Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 2 comments
I need a solution Salve, ho bisogno di esegiure il backup di un server con CentOS 6.4. Se installo Backupexec 2014 e compro l'agent per linux risco ad eseguire il backup? ...
Forum Discussion by stanga | 17 Dec 2014 | 1 comment
I need a solution Mesdames et Messsieurs bonsoir. j'ai un propbleme que je viens de renconter avec mon anti-virus  Symantec EndPoint Protection. en effet depuis 3 jours mon ...
Forum Discussion by karaguer | 17 Dec 2014 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hello Sym-People, Recently we have installed a new Sharepoint 2013 farm which consist of the following systems: 1 Application node 2 WFE nodes 2 SQL ...
Forum Discussion by Borealis | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi I have a customer with Backup Exec 2014 SP1 and a Sharepoint 2010 farm (1 SP server, 1 SQL) GRT backups are enabled and all run Successfully But when ...
Forum Discussion by JesperBerth | 17 Dec 2014 | 1 comment
I need a solution Hi everyone, is it possible to backup a MSDE 2000 which is installed on a Windows Server 2000 (SP4) using the BE 2010 R3 BE Database agent? I only find SQL 2000 ...
This issue has been solved
Forum Discussion by vac | 16 Dec 2014 | 3 comments
I need a solution Hi, Could you please help me with Best Practice for Lotus notes agent backup in netbackup and implementation steps. Best Regards, Kiran All the ...
Forum Discussion by tarladak | 16 Dec 2014 | 3 comments
I need a solution Hi, I have a scripted OS install working perfectly OK for an HP 6450b laptop. When I use the same scripted OS install on a Dell Latitude E5410, the script OS ...
Forum Discussion by RMSHAH50 | 16 Dec 2014 | 3 comments