Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi evetyone, İ want to disable global option in symantec management agent client computers. But i don't find where i disable this option on the altiris 7.6. ...
Forum Discussion by selim sarisu | 20 Apr 2015 | 0 comments
I need a solution Hello! I think I ran under situation explained here: https://support.symantec.com/en_US/article.TECH74570.html  but I can't find the key information I ...
Forum Discussion by el_grom | 20 Apr 2015 | 0 comments
I need a solution we have a problem with our deployment, cause we are a school and sometimes the pc's are not beeing used for 2 weeks so we need to make sure that when the pc ...
Forum Discussion by pede fra Nem | 20 Apr 2015 | 1 comment
I need a solution Installed SEP12 on a server and now the MySQL service won't start. Do I add an application exception, SONAR, or what? It would just be a file or It ...
Forum Discussion by red888 | 20 Apr 2015 | 9 comments
I need a solution I have 2 instances on server. But backup exec see only one. And i can't to configure second instance to backup.  Configuring the Oracle Agent      Choose ...
This issue has been solved
Forum Discussion by VDobrokhotov | 20 Apr 2015 | 3 comments
I need a solution Hello, I'm having a really hard time getting my altiris test enviorment to work. This is the first time i've dealt with imaging so i apoligize for the ...
Forum Discussion by Slumb | 20 Apr 2015 | 1 comment
I need a solution hi guys,  We upgrade 12.1.4 to 12.1.5 in windows 2003 server,is it support?? After upgradation sepm 12.1.5 is not login,show some errors." Unexpected ...
This issue has been solved
Forum Discussion by shaabin | 20 Apr 2015 | 9 comments
I need a solution HI, I have 4 SQL servers with 12 databases. I want to take backup of all databases daily on my external harddisk folder with also incremental some days. i have ...
Forum Discussion by AIG | 20 Apr 2015 | 1 comment
I need a solution Hi, I had installed window server 2012 r2 standard and exchange 2013 sp1. I also have install backup exec 2014 with dowmain user accout which have Administrator of ...
Forum Discussion by TNO | 19 Apr 2015 | 3 comments
I need a solution I have not heard of anyone doing this but thought I would ask here. We have users with their laptops that will use the machines and not be connected to the ...
Forum Discussion by Mike S. | 17 Apr 2015 | 2 comments