Video Screencast Help

Search

Search results

I need a solution Dear All  I Can't select database on oracle server appeare this problem in attachment  i installed the agent on oracle server. please advise ...
Forum Discussion by Shammout | 02 Aug 2015 | 1 comment
I need a solution Hello, We just renamed our primary domain. I now have issues with all of the servers in Backup Exec that we used to backup. The FQDN of all of our servers has ...
Forum Discussion by itDPTech | 31 Jul 2015 | 1 comment
I need a solution Am running Backup Exec 2012 (SP4 + hotfix 217347) small business edition on Windows Small Business Server 2011 Standard. When attempting a full SDR backup to a ...
Forum Discussion by RMT1 | 31 Jul 2015 | 7 comments
I need a solution Our backups will fail every month or so.  The error message is below: Error EC8F17B7: Cannot create recovery points for job: Drive Backup of System Reserved ...
This issue has been solved
Forum Discussion by lantran55 | 30 Jul 2015 | 6 comments
I need a solution Hi. We have the same issue here with verion 8.  Funny thing seems that we cant install manually on Dell laptops, like M388 and Latitude 7250 but works on Lenovo ...
Forum Discussion by MortenM-DHI | 30 Jul 2015 | 4 comments
I need a solution The BE2014SP2 is installed on a virtual machine in a H-v cluster of 2 nodes. The restore of VHDXs bigger than 50GB from the OST dedupe folder on NAS are freezing ...
Forum Discussion by Andrea Gasparetto | 30 Jul 2015 | 0 comments
As mentioned in die Compatibility Guides of Symantec Backup Exec are not able to backup multiple Oracle database versions that are installed on the same computer or RAC. This is not really contemporary today We had multiple times the request for ...
Idea by Lothar Müller | 29 Jul 2015 | 0 comments
I need a solution In the Symantec Backup Exec 15 Administrators Guide on page 861 you can read: "On the Back Up Virtual Machine dialog box, select the backup method that ...
Forum Discussion by sebastian.spanninger | 27 Jul 2015 | 2 comments
I need a solution Hi everybody, I've just a problem restoring a Windows 2008 SBS with BE2012.This server is on another location. I made a complete backup to an network ...
Forum Discussion by goscho | 24 Jul 2015 | 8 comments
I need a solution Backup of EV 10.0.4 (using BackupExec 2012 SP4) fails intermittently while attempting to set or clear backup mode on EV indices. Event ID 41397 ("Some index ...
Forum Discussion by syfan | 24 Jul 2015 | 3 comments