Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 2 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 4 comments
I need a solution HI All, 1) I recently installed Netbackup 7.6.1. The company was using 7.0 on Win Srv 2003 prioir. How can I export the catalog fom 7.0 and import to 7.6.1. ...
This issue has been solved
Forum Discussion by HeadOffice | 25 Feb 2015 | 5 comments
I need a solution Hi everyone. I need some help with a problem we got last week with our Backup Exec 2014 (Appliance 3600.R3). One of the job is just stuck at status Active: ...
This issue has been solved
Forum Discussion by mr.sedam | 23 Feb 2015 | 2 comments
I need a solution Hi there - I'd like some guidance in this area I'm about to explain as I am a little confused.  For some of our SQL servers, it would be ideal to have ...
This issue has been solved
Forum Discussion by Moltron1 | 12 Feb 2015 | 5 comments
I need a solution Environment is NetBackup 7.6.0.3 (Linux master and media servers, the client in this case is running Windows 2012). Someone wants me to restore one of our SQL ...
This issue has been solved
Forum Discussion by wsutton | 09 Feb 2015 | 4 comments
I need a solution Hi, I have a Windows 2008 R2 client running SQL 2008.  I am currently doing a DR test whereby the master sql db is recovered first before recoverin all the other ...
This issue has been solved
Forum Discussion by redmantra | 20 Jan 2015 | 4 comments
I need a solution Hello I'm using trial version of Backup Exec 2014 14.1 SP2, I installed "Agents for Applications and Databases": Then I go to ...
This issue has been solved
Forum Discussion by Jalil | 12 Jan 2015 | 5 comments
I need a solution Dear Experts, I am running new tape library for my company data backup I need advice for best performance backup for system states and backup of users data and ...
This issue has been solved
Forum Discussion by sami2000 | 10 Jan 2015 | 5 comments
I need a solution Hello Guys, I hope someone can answer this question for me and that is from within BE 2014 with the option to backup the database using the "Full - Back up ...
This issue has been solved
Forum Discussion by Vdang | 07 Jan 2015 | 3 comments