Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution I am running NetBackup 7.5.0.6 and SQL 2012 on a Windows 2012 cluster. I have been able to back up databases from the SQL instance, but when I try to use the client to ...
This issue has been solved
Forum Discussion by GeoffBates | 15 Jan 2014 | 7 comments
I need a solution Hi All, We have configured SQL backups in our environment. One of the client that we are trying tyo backup its database has a strange behavior, we we run the job ...
This issue has been solved
Forum Discussion by BasigDegrasia3 | 14 Jan 2014 | 5 comments
I need a solution We can use NBU 7.5 to backup SharePoint 2010 farm with SQL 2008 R2 under SFHA6. After upgrading to 7.6, it failed to backup. Symantec support told us that SQL under ...
Forum Discussion by Henry Cheng | 05 Jan 2014 | 2 comments
I need a solution Hi,   Can someone at Symantec please confirm that the following is true:  When Netbackup performs a backup of Microsoft SQL Server with the truncate logs ...
This issue has been solved
Forum Discussion by kimihira | 18 Dec 2013 | 2 comments
I need a solution Hello, We are running Netbackup 7.5.0.6 on a 2008 R2 SP1 windows server. We have many "VMware" policies that run a file system backup of all local ...
This issue has been solved
Forum Discussion by Sisso | 12 Dec 2013 | 2 comments
I need a solution Hello, I need some advise please.   We are running Symantec Netbackup 7.5.0.6 on windows server 2008 R2 SP1.   We got SQL server 2008 R2 that backup ...
This issue has been solved
Forum Discussion by Sisso | 16 Dec 2013 | 4 comments
I need a solution Hello,   Long ago I defined an sql backup for a clustered sql server ( 2 nodes). Now for some reason I have a problem with the client the sql backup is not ...
Forum Discussion by SnirA | 19 Dec 2013 | 11 comments
I need a solution Hello,   I have a question. I have one Backup for SQL that showing me a error message, follow below.   2/9/2013 9:09:37 PM - Info nbjm(pid=586636) ...
This issue has been solved
Forum Discussion by SidneiSilva | 10 Dec 2013 | 4 comments
I need a solution Hi community, I hereby request your assistance, I have: Master Server: Host - srv-netbckp-201 SO - Windows Server 2008 R2 Version - Symantec ...
Forum Discussion by pamorim | 04 Dec 2013 | 11 comments
I need a solution What is the best practice to backup an Exchange server or a SQL or even Domain controller (AD). Actualy I'm backup them with VMWARE (Flashbackup-Windows) ...
This issue has been solved
Forum Discussion by XTREM1337 | 09 Jan 2014 | 1 comment