Video Screencast Help

Search

Search results

I need a solution Hi, i had BE 2014 SP1 running fine for some month, now i had to update to SP2 for some problems mit Tape usage. But in the last weeks, since installation of ...
Forum Discussion by JuergenB | 27 Feb 2015 | 5 comments
I need a solution HI All, 1) I recently installed Netbackup 7.6.1. The company was using 7.0 on Win Srv 2003 prioir. How can I export the catalog fom 7.0 and import to 7.6.1. ...
Forum Discussion by HeadOffice | 25 Feb 2015 | 5 comments
I need a solution Environment is NetBackup 7.6.0.3 (Linux master and media servers, the client in this case is running Windows 2012). Someone wants me to restore one of our SQL ...
This issue has been solved
Forum Discussion by wsutton | 09 Feb 2015 | 4 comments
I need a solution We have Symantec Backup Exec 12.5 Rev. 2213 installed on Windows Server 2003 R2 with SQL jobs defined. One of those jobs is performing full SQL backup (Backup ...
Forum Discussion by dpetrek | 27 Jan 2015 | 1 comment
I need a solution Hi, I have a Windows 2008 R2 client running SQL 2008.  I am currently doing a DR test whereby the master sql db is recovered first before recoverin all the other ...
This issue has been solved
Forum Discussion by redmantra | 20 Jan 2015 | 4 comments
I need a solution Hi Folks Here we are hitting a problem. We have a VM which is a SQL servers, however, due to some reason, we choose to backup as a physical server. We have ...
Forum Discussion by andy.chan | 20 Jan 2015 | 3 comments
Main steps to perform the install mode and configuration for SQL Backup: Before we begin with the procedures, we verify the compatibility of Software Database with the version of NetBackup. Follow the link: ...
Article by jefferson.rodri... | 16 Jan 2015 | 0 comments
I need a solution Hi everyone, I would like to configure the following task within Backup Exec 2014 (but I'm failling): I have a SQL 2008 R2 Server with several databases ...
Forum Discussion by vac | 16 Jan 2015 | 0 comments
I need a solution Hello I'm using trial version of Backup Exec 2014 14.1 SP2, I installed "Agents for Applications and Databases": Then I go to ...
This issue has been solved
Forum Discussion by Jalil | 12 Jan 2015 | 5 comments
I need a solution Dear Experts, I am running new tape library for my company data backup I need advice for best performance backup for system states and backup of users data and ...
This issue has been solved
Forum Discussion by sami2000 | 10 Jan 2015 | 5 comments