Video Screencast Help

Search

Search results

I need a solution Hello all, I have just performed a clean install of DS 6.9 SP6 onto a Windows Server 2008 R2 machine running SQL Server Express 2012 SP2.  During the custom ...
Forum Discussion by SK | 04 Mar 2016 | 0 comments
I need a solution Hello all, After installing the embedded WinPE partition onto a Windows 7 machine, I have found that there are two hidden overlay files in the root of C, which I ...
Forum Discussion by SK | 26 Feb 2016 | 1 comment
I need a solution Hello all, In DS 6.9, there is a Distribute Software task, which has the following two fields:  'Package options:' & 'Additional ...
This issue has been solved
Forum Discussion by SK | 11 Feb 2016 | 4 comments
I need a solution Hi All Does anyone help to get all software updates which was installed by altiris like Adobe security updates office 2010 if any one have sql query ...
Forum Discussion by Mark@Altiris | 19 Jun 2015 | 2 comments
I need a solution How to publish the report in internal portal instead giving access to user to see the symantec management console to pull the reports want to publish all my ...
Forum Discussion by Mark@Altiris | 09 Jun 2015 | 5 comments
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution How to check package replication by using SQl query or other alternate way 1 ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 3 comments
I need a solution Hi All, I like to issue a read only access to my management console to group of users. they should have only access to console page not supposed to have option for ...
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 9 comments
I need a solution Hello all, Does anyone know when DS 6.9's eXpress.exe stopped using the default.cfg to display the product version, as SP6 seems to use a registry entry ...
Forum Discussion by SK | 01 Jun 2015 | 1 comment