Video Screencast Help

Search

Search results

I need a solution Hi Experts,  I wanted to know how to backup my Windows server ( BE 2014 installed )  which is running on Hyper-V , Details as below  Windows server 2012 ...
Forum Discussion by Nayabsk | 13 Jan 2015 | 13 comments
I need a solution Hi All, I would like to know how to backup and restore a netapp volume along with snapshots , As i understand the NDMP is a dump backup i would like to know if i ...
This issue has been solved
Forum Discussion by Nayabsk | 07 Jan 2015 | 8 comments
I need a solution Hi All, I need to configure NDMP backup on my backup exec to backup my Netapp, and i have tape library, and i have been reading the NDMP document and i have come ...
This issue has been solved
Forum Discussion by Nayabsk | 01 Jan 2015 | 12 comments
I need a solution Hello all ,  I want to know in a single day How many times does the SEP clients downloads content definations from SEPM or GUP server ideally in a single day ? ...
This issue has been solved
Forum Discussion by Outrageous | 25 Dec 2014 | 22 comments
I need a solution Hi All, Need to know what is the replacement product for Symantec Drive Encryption with Encryption Server by PGP; Since, it shows as EOL; Thanks in ...
Forum Discussion by Shwin23 | 17 Dec 2014 | 1 comment
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments
I need a solution Hi All, I have a Netbackup 5230 appliance 2.6.0.2 with 4x1Gb network port. I need to use eth0 for initial configuration. So I will bond rest of the network ports.  ...
This issue has been solved
Forum Discussion by evo | 12 Dec 2014 | 3 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Just checking this in relation to NBU 7603 and any changes which may have crept in........ If I have a standard schedule setup within a policy of say a daily INCR ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Nov 2014 | 1 comment
I need a solution Any idea why the SEPM console is showing a machine as having a Win Vista OS when the machine in fact has Win 7 installed? Running SEP12RU4Mp1. How many ...
Forum Discussion by ThaveshinP | 20 Nov 2014 | 6 comments