Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi guys, I need the clarification on this, does DLP 12.0.1 agent support MAC OS? Thanks 1 ...
This issue has been solved
Forum Discussion by azrulikhwan | 15 Dec 2014 | 3 comments
I need a solution I just wanted to confirm enabling the sonar protection blocks TCP IP port or not . If so which are the ports it uses . Can we prevent it from blocking ...
This issue has been solved
Forum Discussion by winmansoft | 15 Dec 2014 | 1 comment
I need a solution Hello, Im using Symantec encryption server 3.3.2 . i have created few client packages and i have installed in few machines. I want to know whether we can ...
This issue has been solved
Forum Discussion by Avinash M Dasari | 12 Dec 2014 | 5 comments
I need a solution Hi All, I have a Netbackup 5230 appliance 2.6.0.2 with 4x1Gb network port. I need to use eth0 for initial configuration. So I will bond rest of the network ports.  ...
This issue has been solved
Forum Discussion by evo | 12 Dec 2014 | 3 comments
I need a solution What is the host integerated policy and how it be work on client systems? SNAC is require for the HI policy?? SEPM 12.1.5 server and client 12.1.4/12.1.5 ...
This issue has been solved
Forum Discussion by consoleadmin | 11 Dec 2014 | 3 comments
I need a solution Hello Experts, I need to know what happens when we take incremental backup if it is on tape and disk. Sceneroi Suppose we take monday full backup on ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 10 Dec 2014 | 4 comments
I need a solution Hallo Community, wir hatten gestern Abend (09.12., gegen 17:30 Uhr) eine erhöhte Beslastung unseres Fileservers bedingt durch den Virenscanner, bzw. des ...
This issue has been solved
Forum Discussion by AdminIX | 10 Dec 2014 | 3 comments
I need a solution Hello, We have mixed drives, LTO4 and LTO6 in the same library. LTO4 have one density (HCART3) and LTO6 a different density (HCART2). All the LTO6 drives are ...
This issue has been solved
Forum Discussion by Frank_R | 09 Dec 2014 | 2 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Hi everyone, Can anyone help me upgrade Symantec BE from 2010 to 2014? Many thanks, 1 ...
This issue has been solved
Forum Discussion by Minh Nguyen | 08 Dec 2014 | 1 comment