Video Screencast Help

Search

Search results

I need a solution I recently upgraded from CMS 7.5 SP1 HF4 to HF5 and had encountered a few issues with Deployment Solution.  I was missing several files all over the place, worked with ...
Forum Discussion by msigler | 27 May 2015 | 1 comment
I need a solution I've just added my first computer to the CMDB since we upgraded from 7.6 to 7.6 HFA1. The normal procedure would be adding the computer to the predefined ...
This issue has been solved
Forum Discussion by Howard Gyton | 15 May 2015 | 10 comments
Installation of the NS Agent for ULM (and likely windows clients, as well) fails even when SSL/HTTPS is not configured on the NS/SMP server.  This applies to installations done from the NS console and by manually running an installation package or ...
Article by dougj | 12 May 2015 | 0 comments
I need a solution I've been looking through "All Reports" and have had not luck finding what I need. I am looking to pull a report that shows the total number of a ...
Forum Discussion by s1rGr1nG0 | 11 May 2015 | 3 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments
I need a solution Hello, I need to push new settings files to machines that have an identified software. I've created a new resource to match all the different software ...
Forum Discussion by Nicolas Horchower | 30 Apr 2015 | 5 comments
Tasks have an advanced option to collect output data. This data is what would appear on the client computer's screen if one were watching the task execute real-time or if one manually executed the task in a shell window. The option is found on the ...
Article by dougj | 23 Apr 2015 | 0 comments
I need a solution If an inventory policy fails, when will it rerun?  Our inventory policy is set to weekly.  I've seen some clients fail to complete inventory and I'd like to ...
This issue has been solved
Forum Discussion by EathenR | 18 Mar 2015 | 4 comments
I need a solution My company uses the Symantec Vulnerability scanning system to scan computers on our network for missing patches and other security holes.  The problem is that some of ...
Forum Discussion by JAunmc | 18 Mar 2015 | 3 comments
I need a solution Hi, Has anyone tried yet installing SMP 7.6 on Windows Server 2012 R2? I just wanted to install it on a virtual machine in my lab but I have problems with the task ...
This issue has been solved
Forum Discussion by Stefan S. | 16 Mar 2015 | 3 comments