Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution All, I have some forms that I'm creating and have some fields in these forms that are only visible under certain criteria.  These hidden fields will also be ...
Forum Discussion by phoward74 | 15 Apr 2015 | 3 comments
I need a solution Our setup is 4 domains where the SD and Workflow live in one domain and the users live in the other three.  I'm creating a HW request form using the ...
Forum Discussion by phoward74 | 07 Apr 2015 | 3 comments
I need a solution Hi all I am fairly new to workflow, and I am trying to add a computer Object into AD using LDAP Add Entry method from the LDAP generator. But the component is ...
Forum Discussion by Niharika_d | 19 Mar 2015 | 0 comments
I need a solution Can I have a transparent label background? I need to insert text on the image, I thought of using label on the image, but it takes a white default background on it. ...
This issue has been solved
Forum Discussion by Kiran Kumar S | 18 Mar 2015 | 3 comments
Henry’s Tavern American Bar & Grill 10 NW 12th Ave Portland, OR 97209 Tue, 24 March, 2015 - 3:00 - 5:00 PDT ...
Event by ag97690 | 09 Mar 2015 | 0 comments
I need a solution It it possible to use Workflow Solution (http post component?) to make a http post request with a custom header like authorization: Bearer fTkguwodBUIbNAduRNbkllkl ...
Forum Discussion by MHope | 08 Mar 2015 | 2 comments
I need a solution RE: https://www-secure.symantec.com/connect/forums/int... Workflow Version: 7.1.1600.14 I have written a custom workflow with numerous custom components. I ...
Forum Discussion by kevinradler | 20 Feb 2015 | 2 comments
I need a solution So I'm building a workflow and my knowledge is limited so bare with me.  I have a series of questions that the user needs to fill out, but I need the answer to ...
This issue has been solved
Forum Discussion by phoward74 | 03 Feb 2015 | 1 comment
I need a solution Hello Pals, I've been doing test on lab for automated patching but i am encountering an error.. Below is the log for the error. I have also attached the ...
Forum Discussion by Marilou | 26 Jan 2015 | 3 comments
I need a solution I dont see any options where I can choose which button is highlighted by default so that if I hit enter instead of use the mouse. https://www-secure.symantec.c ...
Forum Discussion by SonicGT | 24 Dec 2014 | 1 comment