Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, I'm just looking in the scl for the agents( http://www.symantec.com/business/support/index?pag... ) for Windows Serevr 2012R2 But if i take look ...
Forum Discussion by mghomer | 26 Nov 2014 | 3 comments
I need a solution Hello! After backup configuration for Oracle DB on RedHat Server, I start "Full Backup Job". After successful finish of task (without any error ...
Forum Discussion by GOID | 26 Nov 2014 | 2 comments
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution Hi, Would anyone know if there is a way to export/import tapes without logging into the BE console? Basically, to have the same capabilities in terms of ...
This issue has been solved
Forum Discussion by pxtian | 21 Nov 2014 | 4 comments
I need a solution Hi all Im just thinking about a new backup trategy for us. We are on BE 2010 I will do that this way                                        Moth   ...
This issue has been solved
Forum Discussion by mghomer | 21 Nov 2014 | 3 comments
I need a solution I am trialing BE2014. We are a hosting company, so have multiple clients on different networks that require backing up. We are currently using BE2010 R3 with no ...
Forum Discussion by Amanda Jayne | 20 Nov 2014 | 8 comments
I need a solution When trying to create a restore job, the BackupExec console chash with the following message: The supplied DateTime represents an invalid time.  For example, ...
This issue has been solved
Forum Discussion by Jarzamendia | 18 Nov 2014 | 3 comments
I need a solution Hi all, i have some lto5 tapes imported to my BE2010 after i have run the enventory the description of the tapes: overwritable (imported media). Is they are ...
Forum Discussion by mghomer | 12 Nov 2014 | 5 comments
I need a solution Hi all, Im trying to start a catalog job for some tapes from other BE Server on my BE2010. Unfortunately it always fails with this message: Catalog jobs fail ...
Forum Discussion by mghomer | 12 Nov 2014 | 10 comments
I need a solution So how do i reset index number of newly created backup-to-disk media? I want it to start from 1 1 ...
This issue has been solved
Forum Discussion by rshb4400 | 09 Nov 2014 | 2 comments