Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, I have my licenses for ghost but have never used it before, i have the console and everything installed on a 2012 server and i have the Ghost client ...
Forum Discussion by chrismartin | 16 Dec 2014 | 6 comments
I need a solution I am running a trial version of Ghost solution suite (Version 11.5.1.2266) I am trying to send an image to some PC's on our test net, which has an existing PXE ...
Forum Discussion by BrianDo | 09 Dec 2014 | 4 comments
I need a solution I am new to Ghost Solution Suite and cannot seem to figure out how to do what I used to do with Norton Ghost 14.  With Norton Ghost 14, I had my computer set up to ...
Forum Discussion by Door | 03 Dec 2014 | 2 comments
I need a solution Hello- I am working with a Lenovo E32 Workstation.  I am not knowledgable about these things so please forgive my ignorance.  My OS is Windows 7 64bit I ...
Forum Discussion by Fred_1 | 03 Nov 2014 | 3 comments
I need a solution Hi Guy, I just bought Symantec Ghost Solution Suite. I need help setting up the model computer and then deploying that image to the workstations. I have a ...
Forum Discussion by sahscd | 02 Jul 2014 | 1 comment
I need a solution Running Ghost 11.5.1 on Server 2003 32-bit imaging Windows 7 64-bit PC (HP ProDesk 600 G1 - i7, 500GB, 8GB RAM). I have been having major issues recently with GPT ...
Forum Discussion by Mhermsen | 05 Jun 2014 | 1 comment
I need a solution Will GhostCast Server w/ PXE works faster on an SSD? My current server has 1tb HDD = two 500gb on RAID and I was just wondering if it will be faster to burn laptops if ...
This issue has been solved
Forum Discussion by Lawdeguz | 08 May 2014 | 2 comments
I need a solution We have recently purchased a number of HP ProLiant DL360e Gen8 servers and would like to create a master image using GhostCast Server 11.5.1.2266. On reboot, however ...
Forum Discussion by tpmobley | 25 Apr 2014 | 6 comments
I need a solution I apologize if this has been discussed previously. Equip: Old - Dell 690 Precision workstation, image running Windows 7 pro 64 bit New - HP Z820 ...
Forum Discussion by jcandas | 11 Mar 2014 | 7 comments
I need a solution I am calling up ghost explorer from within a php script using the exec() command echo exec ('X:\scan_ghost\Ghostexp.exe ...
This issue has been solved
Forum Discussion by oddballash | 29 Jan 2014 | 4 comments