Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

Most of time we need a script/SQL query to know permission assigned or delegated to Archives or archive folders. This information can also be found from the Vault Admin Console but it’s difficult when we have large no of archives, additionally vault ...
Article by Pradeep_Papnai | 11 Apr 2014 | 0 comments
I need a solution Hello, When you access Office Mail App, is it normal to have dead links to attachments for archived items? Cheers, Cameron Mottus DeadLink.jpg ...
Forum Discussion by InsentraCameronM | 08 Apr 2014 | 1 comment
I need a solution Hello, I have a few questions about the Exchange Archiving Report. 1. Future Eligible Items a. What is the purpose of this column? I have a customer who is ...
This issue has been solved
Forum Discussion by InsentraCameronM | 09 Apr 2014 | 1 comment
I need a solution Hey Guys I am new to evault and am not really familir with it so excuse my stupid questions. I need to do the following:   1) Search 3 users Exchange 2010 ...
This issue has been solved
Forum Discussion by ntkrnl | 16 Apr 2014 | 5 comments
I need a solution We have a netapp and an NTFS share setup on the SAN that I need to archive with EV. Is there any documentation regarding setting up file archiving in this type of ...
This issue has been solved
Forum Discussion by Baron164 | 01 Apr 2014 | 2 comments
I need a solution I have an EV 10 server setup for journalling and mailbox archiving and Compliance Accelerator. I want to setup a second EV server for file archiving as well as ...
This issue has been solved
Forum Discussion by Baron164 | 17 Apr 2014 | 1 comment
I need a solution Does anyone knwo if there is a way to search for only unread mail within the archive?   Thanks   Paul 1 ...
This issue has been solved
Forum Discussion by pjglick | 15 Apr 2014 | 2 comments
I do not need a solution (just sharing information) Hi everyone   We're planning to deploy the latest EV for Exchange (only) in our little company. My question is ...
Forum Discussion by srasmus | 23 Mar 2014 | 1 comment
I need a solution Hi guys, We have Enterprise Vault v10 (10.0.2.xxxx) in our Exchange 2003 environment which stubs any emails in mailboxes that are older than 30 days. The ...
Forum Discussion by RS84 | 21 Mar 2014 | 5 comments
I need a solution   Since I removed the last AD 2003 DC within our environment, EV is unable to connect to the remote SQL server. As soon as I start the EV admin service or run the ...
This issue has been solved
Forum Discussion by EVRocks | 07 Mar 2014 | 8 comments