Video Screencast Help

Search

Search results

I need a solution Hi! I have a question about how things should work... Environment: exchange 2013 CU8, EV 11.0.1 CHF1/outlook 2013 SP1 (32bit). The VSA’s requirements in ...
Forum Discussion by Sani B | 28 May 2015 | 3 comments
I do not need a solution (just sharing information) Hi Folks Just looking for a quick answer on PST Migration of contacts and calendar. Im doing server driven pst migrations where ...
Forum Discussion by xgtdec | 18 May 2015 | 2 comments
I need a solution I have an EV10 system running both Email & FSA and have a requirement to save all the documents returned from a search to a specific location.  I can do this with ...
This issue has been solved
Forum Discussion by SYMAJ | 14 May 2015 | 1 comment
I need a solution Hello, I'm planning a project to upgrade an EV installation from 8 to 11. As there is no inplace upgrade available to do this the plan is to take it step by ...
Forum Discussion by Thehound | 07 May 2015 | 2 comments
I need a solution Hi, Any ideas on a method to exclude an environment variable path in the PST Locator Task settings in EV10? I've tried various combinations ...
Forum Discussion by EC at TW | 29 Apr 2015 | 1 comment
I need a solution Hello, First time poster so please be gentle. I have a request to remove access for 4 users to their current archive and assign them new archives, this is to ...
This issue has been solved
Forum Discussion by Thehound | 29 Apr 2015 | 2 comments
I need a solution Hi, I'm looking for some practical tips on setting up the Setup PST Locate, Collect and Migrate tasks. I've read the guides and don;t quite understand ...
This issue has been solved
Forum Discussion by EC at TW | 29 Apr 2015 | 3 comments
I need a solution Hi, We have an issue with a particular PST file and had to stop our PST Migrator task to stop unwanted imports. I then disabled all the users for client-driven ...
Forum Discussion by EC at TW | 29 Apr 2015 | 0 comments
I need a solution My EV10.4 server throws the below event every minute toward the end of my archive window: Could not access Exchange Server. The dispenser will queue the current ...
Forum Discussion by EC at TW | 24 Apr 2015 | 2 comments
I need a solution Dear Experts, a Weird problem: I can open archived items in a number of shared mailboxes without any trouble at all. However in one shared mailbox, the ...
Forum Discussion by EV_Novice | 23 Apr 2015 | 14 comments