Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi Team,  little confuse , so just wanted to verify. Please correct if I am wrong. For VM server backups, If I create backup LAN (10gbps) and use the snapshot ...
Forum Discussion by Brits | 27 Apr 2015 | 8 comments
I need a solution Hello Folks, Environment is as below:- Master Server: NBU clutsered 7.6.0.1 (Windows 2008 R2 64-bit) Media Servers (LDOMs) - Solaris 11 Tape Library ...
Forum Discussion by as@bs | 25 Apr 2015 | 3 comments
I need a solution Hi Experts, We have one master server windows 2008 and 8 drives. 8 drives are visible on OS level and working fine. We are experincing issue with the ...
Forum Discussion by Hargyan Sharma | 23 Apr 2015 | 9 comments
I need a solution Hello Experts, We have 2 media servers and 1 master server. storage units are on 1 master and 2 media servers. Few days back we had a strange issue tapes are ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 22 Apr 2015 | 2 comments
I need a solution hi ; currently i configured oracle intelleigent policy for full backup database , and the following error occur : 1: (25) cannot connect on socket  My ...
This issue has been solved
Forum Discussion by Deyaa | 22 Apr 2015 | 45 comments
I need a solution Hi, I have created a netbackup policy to run oracle RMAN backup. The RMAN backup is succeeding with no issues. All the default application backup jobs report as ...
This issue has been solved
Forum Discussion by Ashwini | 21 Apr 2015 | 2 comments
I need a solution We have a NetBackup Infra environment as below:- Master Server (Clustered): Windo 2008 R2 64-bit Media Servers: Solaris 11 NetBackup version: 7.6.0.1 ...
This issue has been solved
Forum Discussion by as@bs | 21 Apr 2015 | 14 comments
I need a solution Hello Experts, I need to check the basic watermark functionality with my NAS storage device using NBU. I have a filesystem to test (say 2 Gb).  i have created ...
Forum Discussion by liverpool2507 | 20 Apr 2015 | 6 comments
I need a solution Hi All Good day! Our client is planning to backup a Linux Server( CentOS 7). So one of their options is to create a Linux Shared folder that is seen on their ...
This issue has been solved
Forum Discussion by D' Encryptor Man | 19 Apr 2015 | 1 comment
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments