Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 3 comments
I need a solution Hi root@stpsn180# vxdg -g jsdg free DISK         DEVICE       TAG          OFFSET    LENGTH    FLAGS emcdisk01    c3t1d151s2   c3t1d151     6497280   ...
This issue has been solved
Forum Discussion by allaboutunix | 09 Apr 2015 | 3 comments
I need a solution Hi, I am trying to determine what precisely some of my DI reports are telling me. Specifically, related to the Access details report, it is my understanding ...
Forum Discussion by Connie Falk Mil... | 06 Apr 2015 | 1 comment
I need a solution Hello, I am using the start program to run two commands. Is it possible to do? It is not working. Anything wrong with this command? startProgram = touch  ...
This issue has been solved
Forum Discussion by mokkan | 28 Mar 2015 | 2 comments
I need a solution Hi Team, Kindly assist how to check if I want to know, which filesystem assigned to which particular disk/lun. Also, in a disk group how to check what ...
This issue has been solved
Forum Discussion by allaboutunix | 24 Mar 2015 | 3 comments
I need a solution Hello Guys, We do configure many VCS cluster and we would like to verify all the confiugraion before we hand over to customer. We would like to automate the ...
This issue has been solved
Forum Discussion by mokkan | 10 Mar 2015 | 2 comments
I need a solution I have a dg with 44 LUNs ( 100 GB ) and I'm allocating more 13 ...
This issue has been solved
Forum Discussion by msleite | 03 Mar 2015 | 7 comments
I need a solution Hello  Guys, I am in the process of setting up 2 service group and runs independently, but one of the mount needs to be shared between both service groups. ...
This issue has been solved
Forum Discussion by mokkan | 02 Mar 2015 | 4 comments
I need a solution I have a quick question regarding service group offline. We only want to bring up/down services when we execute hagrp  -online/-offline manually. When VCS ...
This issue has been solved
Forum Discussion by mokkan | 20 Feb 2015 | 1 comment
I do not need a solution (just sharing information) Hello, I have configured the FS in Windows Server, all the sudden it is not mounting.  I can imprt the VG, but volume is not ...
Forum Discussion by mokkan | 30 Jan 2015 | 5 comments