Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi Team,  little confuse , so just wanted to verify. Please correct if I am wrong. For VM server backups, If I create backup LAN (10gbps) and use the snapshot ...
Forum Discussion by Brits | 27 Apr 2015 | 6 comments
I need a solution Hello Folks, Environment is as below:- Master Server: NBU clutsered 7.6.0.1 (Windows 2008 R2 64-bit) Media Servers (LDOMs) - Solaris 11 Tape Library ...
Forum Discussion by as@bs | 25 Apr 2015 | 0 comments
i think BE need a Search bar for finding Jobs, Scheduled jobs and Servers . we have 200 Servers ,300 jobs and 700 Scheduled jobs , finding the one we need is so difficult. What are the search criteria What are the search criteria for your ...
Idea by mgmasterv2 | 23 Apr 2015 | 2 comments
I need a solution Hi Experts, We have one master server windows 2008 and 8 drives. 8 drives are visible on OS level and working fine. We are experincing issue with the ...
Forum Discussion by Hargyan Sharma | 23 Apr 2015 | 9 comments
I do not need a solution (just sharing information) 1. Read this article (the whole thread if you're feeling adventurous): ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 4 comments
I need a solution Hello Experts, We have 2 media servers and 1 master server. storage units are on 1 master and 2 media servers. Few days back we had a strange issue tapes are ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 22 Apr 2015 | 2 comments
I need a solution hi ; currently i configured oracle intelleigent policy for full backup database , and the following error occur : 1: (25) cannot connect on socket  My ...
This issue has been solved
Forum Discussion by Deyaa | 22 Apr 2015 | 45 comments
I need a solution Hi guys,  We are using windows 2003 server.our backup exec product is BE2014(SP2).I push the agent to our windows 2003 server.but its failed.Is BE 2014 agent will ...
Forum Discussion by shaabin | 22 Apr 2015 | 22 comments
I need a solution Hello, we use Symantec Backup Exec 2010 on an Windows SBS2011 Server. Suddenly Windows Update stops and i get the error 80070020, i dont know if this happen ...
Forum Discussion by qwerq | 21 Apr 2015 | 4 comments
I need a solution Hi, I have created a netbackup policy to run oracle RMAN backup. The RMAN backup is succeeding with no issues. All the default application backup jobs report as ...
This issue has been solved
Forum Discussion by Ashwini | 21 Apr 2015 | 2 comments