Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Does anyone have experience using the Symantec Management agent on a Windows Embedded OS?  I'm seeing a large number shared Guid with these HP 610 thin clients ...
Forum Discussion by EathenR | 24 Oct 2014 | 1 comment
I need a solution All, We are in the middle of transistioning from DS 6.9 to ITMS7.5 and was wondering how everyone remove's or add's user's admin rights.  Now I may ...
Forum Discussion by frickea86 | 24 Oct 2014 | 3 comments
I need a solution Dear All, I have often wondered if it was possible to get a report of the installed SMP Solutions that are installed upon a Server? I have tried running the ...
Forum Discussion by QuietLeni | 24 Oct 2014 | 2 comments
I need a solution Hello all My table shows all clients as IsActive=1. Still the same after HF2 and HF3 (on SP1). Originally fresh install 7.5 without SP1. Franks solution is not ...
Forum Discussion by fabian.szalatnay | 17 Oct 2014 | 0 comments
I need a solution Hi All ,    I need help to configure connector solutions  in NS . I am planning to import locations to my OU using connector rules . Need to configure two OU ...
Forum Discussion by @SVR | 16 Oct 2014 | 0 comments
I need a solution I have a process that searches a db and returns records based on user chosen date filters.  One of the date filters I need is "last calendar month".  For ...
Forum Discussion by romado | 15 Oct 2014 | 5 comments
I need a solution My friend is working on small bussiness work where branches are on long distance but client is limited. So for the remote access of the systems they are require the ...
This issue has been solved
Forum Discussion by canumahajan | 14 Oct 2014 | 3 comments
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
Forum Discussion by @SVR | 13 Oct 2014 | 6 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution What is the basic requirement for deployin any software from altiris? Which port is need to open from firewall? 1 ...
This issue has been solved
Forum Discussion by warraich | 08 Oct 2014 | 2 comments