Video Screencast Help

Search

Search results

I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Encryption Desktop 10.3.2 MP3 Mac OSX 10.10.3 Windows 8.1 Is it possible to encrypt to a group of public keys, in one go? I have many recipients.  I ...
Forum Discussion by Asger | 20 May 2015 | 1 comment
I do not need a solution (just sharing information) Hi Folks Just looking for a quick answer on PST Migration of contacts and calendar. Im doing server driven pst migrations where ...
Forum Discussion by xgtdec | 18 May 2015 | 2 comments
I need a solution Hello Everyone, I have 4 clients say C1 - C2 - C3 - C4 Added in one policy A1 and a cluster configured using nodes  CLU1 added in another policy B1 what ...
Forum Discussion by rVikas | 18 May 2015 | 5 comments
I need a solution Hi Team, We have a Physical serverith win 2012 OS and the BMR backups are getting partial and in job details see below error. 17/05/2015 22:33:04 - Error ...
Forum Discussion by BVshet | 18 May 2015 | 3 comments
I need a solution Friends, I have got strange problem going where one of my media server keep on rebooting mostly over the weekend. OS SuSe Linux 11 SP2 NBU 7.6.0.3 ...
This issue has been solved
Forum Discussion by Spartacus81 | 18 May 2015 | 9 comments
I need a solution hello guys we have a issue with Symantec Bright Mail.  VSDX file is blocked by bright mail.please advise me what is the issue? We already open a case with ...
Forum Discussion by shaabin | 17 May 2015 | 0 comments