Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution I am attempting to get users from edir using the ldap connector in workflow. The ID I am using does have read access and when using ldap tools to view the tree I ...
Forum Discussion by SonicGT | 18 Dec 2014 | 8 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi, Kindly note that when backing up the Data and Catalogs folder the job is failing with the following error. Fimal error: 0xe00084af - The direcory or file ...
Forum Discussion by lanloun | 17 Dec 2014 | 2 comments
I need a solution Hi, I have two tape Media Sets. Full Backup Daily Backup Both have their Overwrite Protection Period set to 12 weeks. I use differentials Monday ...
Forum Discussion by LozBC | 16 Dec 2014 | 4 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution HI Team A basic question, What is the role of defining virtual IP addresses in vcs.How to configure if OS is solaris 10. Thanks, Allabouunix ...
Forum Discussion by allaboutunix | 14 Dec 2014 | 1 comment
I need a solution Hello all, I'm curious if anyone else has this issue.  My environment is mostly Windows but there are enough Macs to care about their status.  I'm only ...
Forum Discussion by Powershell_Guru | 11 Dec 2014 | 1 comment
I need a solution Hello, I've set up three Vault email reports: Picking list for robot Picking list for Vault Vault Invetory I've noticed that I ...
Forum Discussion by dunno | 10 Dec 2014 | 1 comment
I need a solution Hi all, since some days my BE2010 is freezing after the jobs has startede. The System is running for years without any problem. We are running MSL2014 Fibric with ...
Forum Discussion by mghomer | 08 Dec 2014 | 6 comments