Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I have a VMware VDI environment and now i need to take a backup. Can somebody please expalain is backup exec or netbackup supports to take a backup of this ...
Forum Discussion by Sajid Siddiqui | 19 Oct 2014 | 1 comment
I need a solution Hello hope someone can advise! We have a two node file server cluster ( Windows 2008 R2) backing up a number of drives using Differentials and Synthetic Full ...
Forum Discussion by Les Denniss | 17 Oct 2014 | 3 comments
I need a solution http://www.symantec.com/docs/HOWTO98909  includes the following note: "In a backup definition that includes a differential task, all of the backup tasks ...
This issue has been solved
Forum Discussion by RobStagg | 16 Oct 2014 | 6 comments
I need a solution Hi Experts, We have more than 1 Lac flatfiles backup for linux that are going beyond 300 GB daily for cumulative incremental and backup is also taking more than 8 ...
Forum Discussion by Hargyan Sharma | 16 Oct 2014 | 3 comments
I need a solution Where within backup exec can you see when a backup of a specific server is scheduled to run, and also a history report from the past 4 weeks to see how many backups ...
Forum Discussion by pn153 | 16 Oct 2014 | 3 comments
I need a solution Hi. I got a MS SQL Database with a Full recovery model. We also implement log shipping to an off site.   Been testing BE 2014 & agent for application ...
This issue has been solved
Forum Discussion by pmevalenzuela | 15 Oct 2014 | 9 comments
I need a solution Hi, I have again run into a problem after merging all the Tape Drive connections to one BackupExec 2014 Server. When I run jobs, they are only queued and ...
Forum Discussion by pxtian | 15 Oct 2014 | 21 comments
I need a solution Hi, Going through my job logs every single VM backup job log has the following entry for each VM: Note: Resource: "VMVCB::\\<vcenter ...
Forum Discussion by LozBC | 14 Oct 2014 | 3 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 14 Oct 2014 | 3 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments