Video Screencast Help

Search

Search results

I need a solution Hi, I am posting this here and logging a case for it with Symantec in the hope that someone has a fix... I am backing up a lot of VM's on VMware using NBD ...
Forum Discussion by LozBC | 22 Jul 2014 | 1 comment
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution Hello Guys , I am having a problem will appreciate if someone could help. The version of SMG is (Version 10.5.2-3) The issue I am facing is that the out of ...
Forum Discussion by Outrageous | 21 Jul 2014 | 4 comments
I need a solution Hello I have been trying Symantec Desktop Encryption (SymantecEncryptionDesktopWin64-10.3.2MP2) at home before I use it at work for my employer. I tested it by ...
Forum Discussion by i8ts | 20 Jul 2014 | 1 comment
I need a solution Hey Guys Please help me with below issue 19:48:58.335 [12019] <2> bptestbpcd: VERBOSE = 0 19:52:43.008 [12019] <2> vnet_async_connect: ...
Forum Discussion by Diaz C | 17 Jul 2014 | 2 comments
I need a solution I deployed SEP 12 to 6 PCs (Win7 64-bit) and then added them all to SEPM 12 using Add Client and importing a text file with the 6 ip addresses. 4 of them appeared in ...
Forum Discussion by tmcemc | 17 Jul 2014 | 6 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Hello all , I know that exchange 2013 is not officially supported with DLP 12.0.1 . I was wondering that have any of you succuesfully ran a scan on exchange 2013 as a ...
Forum Discussion by Outrageous | 15 Jul 2014 | 4 comments
I need a solution Hi All, We recently upgraded SEP to latest version based on HeartBleed vuln.  Once we completed, we made a new package available to all SEP agents.  For some ...
Forum Discussion by JRS17 | 15 Jul 2014 | 5 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments