Video Screencast Help

Search

Search results

I need a solution Hello everyone I'm working in a few reports with IT Analytics on Altiris.The company i'm providing services is asking me for two reports: - All ...
Forum Discussion by haroldvm89 | 18 Apr 2014 | 0 comments
I need a solution Hi  All, 1. In my environment Currently Altiris Services  in Notification Servers   are running with  dedicated AD ID (which is mentioned under Application ...
Forum Discussion by vinayak patil | 18 Apr 2014 | 1 comment
I need a solution I have a server 2008R2 server that had NS installed on it as a test, but then removed.  So for the most part the server is new   I have since installed the ...
Forum Discussion by SonicGT | 17 Apr 2014 | 4 comments
I need a solution We are currently using the latest Servicedesk solution from ALTIRIS (boss thinks its 7.5 may be higher..). My team had a discussion about the ability to paste ...
Forum Discussion by Chilimac | 17 Apr 2014 | 3 comments
I need a solution I am trying to mount data base storage on a whole root zone, on Solaris 10. This is my zonecfg: zonename: test1 zonepath: /export/Zones/test1 brand: ...
Forum Discussion by redbeardmn | 15 Apr 2014 | 1 comment
I need a solution Good day!  This has been a problem for some months, and I'm hoping someone can help me.  It's very annoying.  I've searched for solutions numerous ...
Forum Discussion by fireflight | 15 Apr 2014 | 2 comments
I need a solution Hi All master +media at NBU 7.5 OS win 2008 both. 25 VM backups failed. all of them in same policy. Policy details: 25 VM's ,policy type ...
Forum Discussion by rookie11 | 15 Apr 2014 | 4 comments
I need a solution Hi all, How do allow Active Directory Replication ports on Symantec firewall. Please guide me. if you give with screenshot so it will be great help for ...
Forum Discussion by naivi24 | 18 Apr 2014 | 5 comments
I need a solution Is it possible to have NBU environment(master, media servers & clients ) on AWS cloud to backup client running on cloud including applications running on them. ...
Forum Discussion by Bharath Achar | 14 Apr 2014 | 2 comments
I need a solution Hi Forum I have a Windows 2008 R2 server with UEFI . The server has 2 partitions - one system EFI partition and one partition with OS. Im using SSR 2103 to ...
Forum Discussion by Peter Marker | 14 Apr 2014 | 10 comments