Video Screencast Help

Search

Search results

I need a solution We don't use the symantec firewall.  We stuck with Windows for various reasons.  In the installers, the SEP firewall options are off.  It's not installed... ...
Forum Discussion by rmoc | 28 May 2015 | 3 comments
I need a solution Mac or Windows.  Windows we can push upgrades out to, so that's doable.  Macs are always manually upgrades?  That's what I've been doing. We got a ...
Forum Discussion by rmoc | 28 May 2015 | 1 comment
I need a solution Does anyone know how to capture the User Name in an Endpoint response rule? I should add that I'm trying I should add that I'm trying to configure ...
Forum Discussion by bncecu02 | 27 May 2015 | 1 comment
I need a solution Hello Everyone We have EMC datadomain used as storage target. Below are the details for that                         Model                          DDOS ...
Forum Discussion by rVikas | 27 May 2015 | 9 comments
Please can you move the changes for bandwidth throttling inside the console GUI. I hate to modify apache server files . It would be much easier to manage. If it can be done between If it can be done between SEPM and GUP - why not include it per ...
Idea by ThaveshinP | 27 May 2015 | 1 comment
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 19 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments