Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hi! We have a requirement to move away from Exchange 2010 archiving in favor of Enterprise Vault 10.x. Any generous inputs on how and the best way to do it is ...
Forum Discussion by jan.villeres | 15 Sep 2014 | 0 comments
I do not need a solution (just sharing information) Hello, I have very stupid kind of question. We have Linux server given us as master. It has two IPs one in prod network one in ...
Forum Discussion by tollboy | 12 Sep 2014 | 5 comments
I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I do not need a solution (just sharing information) Are you ready for the upcoming SEP 11 EOSL with up-to-date software?  Are you aware of, and using, the full protection stack in SEP ...
Forum Discussion by Swathi Turlapaty | 11 Sep 2014 | 0 comments
I need a solution 3 SEPM's - SEP12 RU4MP1 installed. SQL database 2012 - dedicated VM server. Amount of clients: 35000 . Our SQL admin has highlighted that 2-3 tables are ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 10 comments
I need a solution Windows Server 2008 R2, NBU 7.6.0.1, License Trial Full.   I create a 4 SUs : 3 SU is disk - basicdisk, 1 SU is MediaManager - tape.   When I create a ...
Forum Discussion by tien86 | 10 Sep 2014 | 2 comments
I need a solution About generating the lost media report regularly You should generate the Lost Media Report regularly so you can recall media that has not been returned from ...
This issue has been solved
Forum Discussion by Bharath Achar | 10 Sep 2014 | 1 comment
I need a solution Hi all, im trying to increase my backup speed, becuase that ich my bottleneck. So my byckups server 2008R2 has two 1GB Nic's which are actining over two ...
This issue has been solved
Forum Discussion by mghomer | 10 Sep 2014 | 9 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution before we start I scavenged a lot of this from https://www-secure.symantec.com/connect/articles/altiris-agent-migration-symantec-management-platform-75 We need ...
Forum Discussion by phoward74 | 09 Sep 2014 | 2 comments