Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution Hey, Sorry if this has been posted or is written somewhere but i need to know for sure. On the 3600 appliance, the upgrade from 2012 to 2014. Will you lose the ...
Forum Discussion by tech001 | 15 Sep 2014 | 1 comment
I need a solution Hi,   I was trying to deploy the BESR agent on a windows 2012 machine but it was failing. Knowing that I have BESR 2010 with the latest service pack. Does BESR ...
Forum Discussion by lanloun | 14 Sep 2014 | 1 comment
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution Hi   we have an Hyper v host , and my goal is to use symatec 2012 to backup an physical machine and then convert that machine to a vurtula one,  but i need ...
Forum Discussion by Jayson Tulloch | 04 Sep 2014 | 1 comment
I need a solution Hi,   I checked the backup Exec 2014 software compatibility list where it shows that Exchange backup Exec 2010 SP1 is no longer supported by BE 2014.You can ...
Forum Discussion by lanloun | 03 Sep 2014 | 2 comments
I need a solution Hi Guru's Im pretty stuck as not able to access the NBU at all, NBU Services not visible nor running bpps -ls: This is the initial error ...
Forum Discussion by NBUdemon | 03 Sep 2014 | 5 comments
I need a solution Hallo, ich habe ein neues Reinigunstape (mit Barcode) in den Slot8 unserse Tandbergs StorageLoader eingelegt. In BE ist Slot8 als Reinigungsslot aktiviert. Trotz ...
Forum Discussion by KTL-IT | 03 Sep 2014 | 1 comment