Video Screencast Help

Search

Search results

https://www-secure.symantec.com/connect/forums/cli... Please can Symantec look into removing outdated IPS signatures. Symantec remove the outdated IPS signatures from their website under signatures but can't remove it with updates?   ...
Idea by ThaveshinP | 22 Aug 2014 | 0 comments
I need a solution I Had a workink client for ORACLE DB on a server, but last week I did a restore, My DB password was Different so I changed it then, now I keep getting the following ...
Forum Discussion by manol4ik | 21 Aug 2014 | 6 comments
I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment
I need a solution We are running PGP verion 9 command line over AS400 and teh process of encrypting/decrypting files was working fine and suddenly we started to receive error Nessage ...
Forum Discussion by Markgfa | 20 Aug 2014 | 0 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
I need a solution Hello, I'm having an issue where my VMware backups are not running. When I run a job it just stays qued up. In the Activity Monitor under the State Details it ...
This issue has been solved
Forum Discussion by cyberninja | 13 Aug 2014 | 15 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hi,  Server: Backup Exec 2012 Client: NAS Box Issue: Successful completion with Exceptions "Remote Agent Not Detected" In our environment, we ...
Forum Discussion by victvishwa | 12 Aug 2014 | 2 comments