Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution DLP 12.0.1 Oracle 11.2.0.3 This has happened multiple times now. We have Windows Patching which causes the Oracle Listener to crash and in turn causes our ...
Forum Discussion by acmii | 27 Apr 2015 | 0 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 3 comments
I need a solution Dear Experts, a Weird problem: I can open archived items in a number of shared mailboxes without any trouble at all. However in one shared mailbox, the ...
Forum Discussion by EV_Novice | 23 Apr 2015 | 5 comments
I need a solution Hello, we use Symantec Backup Exec 2010 on an Windows SBS2011 Server. Suddenly Windows Update stops and i get the error 80070020, i dont know if this happen ...
Forum Discussion by qwerq | 21 Apr 2015 | 4 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution We have a NetBackup Infra environment as below:- Master Server (Clustered): Windo 2008 R2 64-bit Media Servers: Solaris 11 NetBackup version: 7.6.0.1 ...
This issue has been solved
Forum Discussion by as@bs | 21 Apr 2015 | 14 comments
I need a solution Hello all, We use SCOM to monitor our EV environment, and we see on one of our installs the following alert: Source: ...
Forum Discussion by GertjanA | 20 Apr 2015 | 0 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution People, I've got Backup Exec 2012 running on Windows Server 2008 R2 using HP MSL3 tape library, somehow I got this backup report: (Server: ...
Forum Discussion by John Santana | 13 Apr 2015 | 14 comments