Video Screencast Help

Search

Search results

I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
Forum Discussion by shaabin | 25 Mar 2015 | 2 comments
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 2 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Hi guys.. We have to install SEPM 12.1.5 into 2 windows 2012 server with same sql database.. Done: Install sepm in one server with sql database And in ...
This issue has been solved
Forum Discussion by shaabin | 12 Mar 2015 | 22 comments
I need a solution Anyone know how you can check and download the latest hotfixes for CCS 10.5? The last version I have is HFDistrib.exe 10.50.129.20200. I want to see if there is a ...
This issue has been solved
Forum Discussion by 3L3M3NT | 09 Mar 2015 | 1 comment
I need a solution Hi, Actually, I am a beginner in the backup exec. First of all, I need your support and advises to build good experience.    In my company we are using ...
This issue has been solved
Forum Discussion by Kabimohsen | 08 Mar 2015 | 4 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 4 comments
Hi Symantec, We as admins love the product it has it own ups and down but no one is forcing you to upload a unstable version of SEP to the public. Your 6 months once R&D on our production network is costing us more money than the actuall ...
Idea by Jeshrel | 04 Mar 2015 | 4 comments
I need a solution Hello all, We've recently upgraded to EV11.01, which went well. My EV-servers (3 in total) run fine, except perhaps for indexing. I only do Exchange ...
This issue has been solved
Forum Discussion by GertjanA | 04 Mar 2015 | 3 comments