Video Screencast Help

Search

Search results

I need a solution I currently have a single SEPM 12.1.4 server with a off box database on a separate SQL server.  We need to replace the old hardware SEPM server with two new servers.  ...
Forum Discussion by JAunmc | 28 Jul 2014 | 8 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution we used Netbackup to backup the client.   client is crashed now. we need to restore the enitre data drives, which is 40 TB(which is most critical data).   we ...
Forum Discussion by Bharath Achar | 25 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Hello,   We're looking for suggestions on how to efficently backup large multi-TB remote clients over a network with limited bandwidth.   •   Are ...
Forum Discussion by Thomas Anthony | 24 Jul 2014 | 1 comment
I need a solution Hello, I am trying to create a test Boot Disk using BDC utility available in Deployment Solution 7.5. I am running bootwiz.exe as admin from BDC package folder in ...
Forum Discussion by snm1502 | 24 Jul 2014 | 0 comments
I need a solution Hi All, When performing the File Server migration, how can I estimate the number of place holder in the file server data drive ? Can anyone please assist me ...
Forum Discussion by John Santana | 21 Jul 2014 | 3 comments
I need a solution Hi all, Running 3 Physical Windows servers (SEPM's), with 1 SQL 2012 DB (dedicated server and local storage on server). Our customer has just installed a ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Jul 2014 | 1 comment
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments
I need a solution I have a BE 2014 server running in testing mode before I put it into production. I am trying to understand the impact of VSS with VM's that have Microsoft ...
Forum Discussion by LozBC | 11 Jul 2014 | 2 comments