Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Hello all, I work for a SMB of about 30 people with a rather simple (but convoluted, I think) server environment. I took over from a previous admin who did the ...
This issue has been solved
Forum Discussion by Shadow1psc | 26 Jan 2015 | 3 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution Issue we are experiencing right now is when we change the configuration of the policies in the nbu 7.6.0.4. it takes almost forever to save. OS is windows server 2012 ...
Forum Discussion by DV1UBY | 21 Jan 2015 | 13 comments
I need a solution Hello everyone, My Server 2003 running SEP Manager 12.1.5, When SEP Manager running a perior of time about 5-10 minutes it cause system slowdown and other PC ...
This issue has been solved
Forum Discussion by Minh Nguyen | 20 Jan 2015 | 14 comments
I need a solution Hi all, For a long time I haven't been this forum. I missed) We have issue with backup speed performance. environment     master/media server  ...
Forum Discussion by turguns@gmail.com | 14 Jan 2015 | 15 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution So I assigned an install package to a test group of about eight machines six of which were virtual.  This was on Friday and I set it to be distributed over one day ...
Forum Discussion by Ariphaneus | 12 Jan 2015 | 7 comments
I need a solution Hello to all of the Gurus of SEP :) . I have a requirement to comply and need your valuable feedback to accomplish it succuefully below is the scenerio. I need to ...
Forum Discussion by Outrageous | 06 Jan 2015 | 8 comments