Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear All, I have often wondered if it was possible to get a report of the installed SMP Solutions that are installed upon a Server? I have tried running the ...
Forum Discussion by QuietLeni | 24 Oct 2014 | 2 comments
I need a solution dear all, its been a while since I last looked into this logs and cannot recall where and what to look for. I need to verify if a system has been restored from ...
Forum Discussion by Delete Image au... | 21 Oct 2014 | 3 comments
I need a solution how i can monitor or view statistics of symantec Virtual Appliance to know if the SVA is working well? @j3d1     Symantec Manager - @j3d1     ...
Forum Discussion by J3d1 | 20 Oct 2014 | 2 comments
Symantec Education Center, One Penn Plaza, 250 W 34th Street, 54th floor, New York, NY 10001 Mon, 17 November, 2014 - 9:00 EST - ...
Event by mark.miller | 20 Oct 2014 | 0 comments
I need a solution Hello all My table shows all clients as IsActive=1. Still the same after HF2 and HF3 (on SP1). Originally fresh install 7.5 without SP1. Franks solution is not ...
Forum Discussion by fabian.szalatnay | 17 Oct 2014 | 0 comments
I need a solution Hi All ,    I need help to configure connector solutions  in NS . I am planning to import locations to my OU using connector rules . Need to configure two OU ...
Forum Discussion by @SVR | 16 Oct 2014 | 0 comments
I need a solution Where within backup exec can you see when a backup of a specific server is scheduled to run, and also a history report from the past 4 weeks to see how many backups ...
Forum Discussion by pn153 | 16 Oct 2014 | 9 comments
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
Forum Discussion by @SVR | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments