Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Created a large amount of data. Backed it up to the tape library. Trying to restore data on to the same location. Writing started, then also status under Operation ...
This issue has been solved
Forum Discussion by Saurav Kr | 21 Nov 2014 | 3 comments
I need a solution Hi all Im just thinking about a new backup trategy for us. We are on BE 2010 I will do that this way                                        Moth   ...
This issue has been solved
Forum Discussion by mghomer | 21 Nov 2014 | 3 comments
I need a solution NBU 7.5.0.5 i have a Windows 2008 R2 sp1 server that have two drives: C (60GB) and D (500GB). as we do not want to include drive D: in the bmr copy, i created ...
This issue has been solved
Forum Discussion by rino19ny | 19 Nov 2014 | 1 comment
I need a solution When trying to create a restore job, the BackupExec console chash with the following message: The supplied DateTime represents an invalid time.  For example, ...
This issue has been solved
Forum Discussion by Jarzamendia | 18 Nov 2014 | 3 comments
I need a solution Hi all, i have some lto5 tapes imported to my BE2010 after i have run the enventory the description of the tapes: overwritable (imported media). Is they are ...
Forum Discussion by mghomer | 12 Nov 2014 | 5 comments
I need a solution Hi all, Im trying to start a catalog job for some tapes from other BE Server on my BE2010. Unfortunately it always fails with this message: Catalog jobs fail ...
Forum Discussion by mghomer | 12 Nov 2014 | 10 comments
I need a solution Dear All, I have enabled the Retain Original Message response rule. Could you tell me where and how can i be able to view this incident file...?   ...
Forum Discussion by DLP Enthusiast | 12 Nov 2014 | 1 comment
I need a solution Hello Guys, I am trying to fully restore a VM as a test using the point-in-time feature throught the restore wizard and what I have notice so far is that I am not ...
Forum Discussion by Vdang | 30 Oct 2014 | 3 comments
Hi It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder and migrated to tape for long term archiving. This has only taken 9 min to do.  Not a bad ...
Idea by BEI | 29 Oct 2014 | 0 comments
I need a solution Hello all , I am facing the following problem please anyone can help how to fix this. Please see the attached screenshots . Please reply as soon as possible. I am ...
Forum Discussion by Outrageous | 29 Oct 2014 | 6 comments