Video Screencast Help

Search

Search results

I need a solution Hi Guys,   I have a situation. We already have an account 'backupuser' which has got sysadmin rights on SQL databases. Backups are running, I can login ...
Forum Discussion by Sid1987 | 31 Jul 2015 | 6 comments
I need a solution I am somewhat dissappointed that I am posting this question again.  After several years of not being able to use our Mac Altiris clients we still have no solution. ...
Forum Discussion by JAunmc | 30 Jul 2015 | 2 comments
For anyone who has grappling with whether renewing an existing provisioning profile will invalidate the current one, this article is for you.  The attached PDF highlight how to renew an existing or expired mobile provisioning profile for use with ...
Article by adam_burner | 29 Jul 2015 | 0 comments
I need a solution IS there a way to make the agent probe faster for jobs? a policy or script i can run cause right now it check for tasks every 10 minutes and i i have ...
Forum Discussion by pede fra Nem | 29 Jul 2015 | 4 comments
I need a solution Good %GreetingTime% %Username%, I'm trying to figure out the key differences between the workstation, and server inventory. The server inventory licenses ...
Forum Discussion by mike.b.auckland | 28 Jul 2015 | 0 comments
I need a solution Hi All, We have issue conncting one of our servers in OpsCenters.  Netbackup version of master server is 6.5.6 OpsCenter we are using is  7.6.0.3  ...
Forum Discussion by Deepak_Irani | 27 Jul 2015 | 9 comments
The attached article describes how to create the following in-house certificates for Symantec Mobility Suite: MDM (Mobile Device Managmeent)  APNS (Application Push Notification) In-house distribution code-signing certificates In-house ...
Article by adam_burner | 23 Jul 2015 | 0 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution We just upgraded our SEPM and SEP agent on the SEPM to RU6. We notice now that the service for the SEP agent is now called "Symantec Endpoint Protection" . I ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Jul 2015 | 7 comments
I need a solution Hello, this is my first topic here, so, please, do not blame me, if something is wrong. We are preparing to upgrade our backup environment from 2010 R3 to new ...
This issue has been solved
Forum Discussion by DmitryKo | 19 Jul 2015 | 9 comments