Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Backup Exec 2012 R3 CASO environment Server 2008 R2  We were running inventories on all of out OpenStorage devices so we held the scheudles on all of the ...
Forum Discussion by Dsheumaker | 27 Apr 2015 | 3 comments
I need a solution DLP 12.0.1 Oracle 11.2.0.3 This has happened multiple times now. We have Windows Patching which causes the Oracle Listener to crash and in turn causes our ...
Forum Discussion by acmii | 27 Apr 2015 | 0 comments
I need a solution Hi Team,  little confuse , so just wanted to verify. Please correct if I am wrong. For VM server backups, If I create backup LAN (10gbps) and use the snapshot ...
Forum Discussion by Brits | 27 Apr 2015 | 8 comments
I need a solution Hi All, I have client(Win7) on which Symantec Data Center Security 6.5 agent is installed. I want to detect and log port scan (using NMAP/Zenmap) activity on that ...
Forum Discussion by Saqib Raza | 25 Apr 2015 | 0 comments
I need a solution Hello Folks, Environment is as below:- Master Server: NBU clutsered 7.6.0.1 (Windows 2008 R2 64-bit) Media Servers (LDOMs) - Solaris 11 Tape Library ...
Forum Discussion by as@bs | 25 Apr 2015 | 3 comments
I need a solution Hello Guyz. Can any one share the Snap shots of installation of Data insight. (Security, Data Loss Prevention (Vontu), Basics, Windows Server (2003/2008)) ...
Forum Discussion by Zargham Ahmed | 25 Apr 2015 | 0 comments
I need a solution The "Generate Key" component in Workflow Solution allows user to generate an encryption key using DES , Triple DES , RC2 or Rijndael . But ...
Forum Discussion by MHope | 24 Apr 2015 | 0 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 2 comments
I need a solution My EV10.4 server throws the below event every minute toward the end of my archive window: Could not access Exchange Server. The dispenser will queue the current ...
Forum Discussion by EC at TW | 24 Apr 2015 | 2 comments
I need a solution We have some andorid user without SD card and they cant change the location to save the attachment on the devices. isnt options to do that when you try to save the ...
Forum Discussion by J3d1 | 23 Apr 2015 | 0 comments