Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have to decommission my old 5200 which has been hosting two tape libraries used only for monthly tape jobs.  I'm moving the libraries to a new 5230 but was ...
This issue has been solved
Forum Discussion by Stanleyj | 05 Dec 2014 | 1 comment
I need a solution We recently purchased some Dell XPS 12 ultrabooks (win 8.1) and were having some strange performance issues when they awake from sleep.  Im not trying to blame SEP for ...
Forum Discussion by Stanleyj | 03 Sep 2014 | 2 comments
I need a solution Does anyone know where some documentation is that might explain the different condition options when creating an outbreak notfication? Weve had a notification ...
Forum Discussion by Stanleyj | 19 Aug 2014 | 9 comments
I need a solution Last week I applied MR 7.5.0.7 and imedialty upon the next run of jobs several sql jobs faile with error 239.  I noticed that all the jobs failing had a capital first ...
Forum Discussion by Stanleyj | 23 Dec 2013 | 14 comments
I need a solution Is anyone backing up a Barracuda 850 email archive appliance with Netbackup 7.5?  I cant seem to figure out a method to access the system to back it up and there ...
This issue has been solved
Forum Discussion by Stanleyj | 18 Dec 2013 | 8 comments
I need a solution After upgrading to 7.5.0.6 i started noticing a "SLP_Multiple_Lifecycle" job kick off that usually contains around 50 - 100 images and takes forever to ...
This issue has been solved
Forum Discussion by Stanleyj | 12 Sep 2013 | 12 comments
I need a solution One of our admins was running some traces againts DNS and brought to my attention that the 5200 appliance that is in our DR facility is attempting to do IPV6 dns ...
Forum Discussion by Stanleyj | 06 Sep 2013 | 5 comments
I need a solution Has anyone that upgraded to 2.5.3 started seeing some new monitoring reports on hardware? Ive started getting this report every 12 hours and Im not sure if this is ...
This issue has been solved
Forum Discussion by Stanleyj | 03 Sep 2013 | 3 comments
I need a solution I followed the instruction guide for setting up an evault backup strategy but im not sure on the best efficnetcy for my schedules.  Our evault store at the moment is ...
This issue has been solved
Forum Discussion by Stanleyj | 30 Jul 2013 | 7 comments
I need a solution Does anyone have a clue how to correct this error?  It just started appearing in my job details a few days ago and now I cant get the client to run backups.  I have 25 ...
This issue has been solved
Forum Discussion by Stanleyj | 08 Jul 2013 | 10 comments