Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, I'd like to know if BESR 2010 can or supports backing up Exchange Server 2007 SP1 ? this is a Clustered mailbox server, is it able to restore single ...
This issue has been solved
Forum Discussion by Symanticus | 31 Jan 2011 | 6 comments
I need a solution Hi All, I'd like to know what's the best practice in performing the full system scan ? Because I've already set it to be weekly full scan every ...
Forum Discussion by Symanticus | 13 Oct 2010 | 14 comments
I need a solution Hi All, Is it possible from the SEPM console to view or report which client that never done (always cancelled) the full scan ? because some people here in my ...
This issue has been solved
Forum Discussion by Symanticus | 12 Oct 2010 | 9 comments
It would be great if the new SEP includes a feature that can be scheduled for automated scanning of the Workstation that doesn't have SEP client installed, rather than appoint one workstation to be the "Unmanaged Detector" and then no ...
Idea by Symanticus | 11 Oct 2010 | 1 comment
I need a solution Hi All, Is it advisable or OK to write the backup data of Exchange Server 2007 mailbox into LTO-3 tape directly after the office hours ? what about the data ...
This issue has been solved
Forum Discussion by Symanticus | 11 Oct 2010 | 11 comments
I need a solution Hi All, Does anyone know what;s the difference between tape label operation and tape rename operation in BE ? ...
This issue has been solved
Forum Discussion by Symanticus | 04 Oct 2010 | 2 comments
I need a solution Hi All, Is it possible to configure the SEP 11 MR 6 MP1 Client to automatically download the definitions using the live update when not connected with the SEP ...
This issue has been solved
Forum Discussion by Symanticus | 22 Sep 2010 | 3 comments
I need a solution Hi Everyone, I'm having mysterious error with my SharePoint 2007 SP2 backup which said:  The job failed with the following error: Backup Exec did not find ...
This issue has been solved
Forum Discussion by Symanticus | 14 Sep 2010 | 7 comments
I need a solution Hi All,   I'm having problem with my Backup Exec 2010 R2, it failed to select the directory under the NFS mount (on D-Link DNS-323 device with no ...
This issue has been solved
Forum Discussion by Symanticus | 14 Sep 2010 | 5 comments
I need a solution Hi All, I'd like to know for my backup plan so that the tape always be overwritten if we insert the correct label ? my backup goes like this: Week 1 ...
This issue has been solved
Forum Discussion by Symanticus | 12 Sep 2010 | 6 comments