Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I currently have my Exchange backup working through the DAG group.  When the backup is kicked off, it connects to my multiple exchange servers and starts backing up ...
Forum Discussion by Drabbies | 15 Dec 2014 | 4 comments
I need a solution Hi, My Exchange server is 2010. Below is the error that I've got for couple of day now with error 130. How to solve this? Thanks 11/20/2014 ...
Forum Discussion by prominen | 19 Nov 2014 | 2 comments
We need a to have a way to disable the email placed in a customers emailbox when performing an Exchange GRT restores Now Netbackup places the following email in the user's inbox: Subject: Symantec NetBackup initialization message for mailbox ...
Idea by _MBR_ | 17 Nov 2014 | 0 comments
I need a solution We have veritas netbackup 7.6.0.1 master server and Exchange Server 2013 backup configured nder it. Problem/Query:  How to restore single user mailbox in netbackup ...
This issue has been solved
Forum Discussion by Sid_help | 29 Oct 2014 | 1 comment
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Hello All, I am trying to import an exchange backup image which belonged to a different NetBackup server. The image which was imported was backed up on a basic ...
This issue has been solved
Forum Discussion by Symctec | 08 Oct 2014 | 14 comments
I need a solution Hi gurus, I have an issue restore Exchange Information Store and transaction logs. Master/Media and client running 7.5.0.7 on Windows 2008 R2 Exchange is ...
This issue has been solved
Forum Discussion by user022013 | 24 Sep 2014 | 7 comments
I need a solution Hello, We are running NB 7.5.0.7 on a Windows 2008 R2 machine.  We back up our Exchange 2010 server DAG.  The backup job creates .img and .info files that are ...
This issue has been solved
Forum Discussion by gnussbaum | 30 Jul 2014 | 6 comments
I need a solution Quick breakdown of my environment.   We have 6 Exchange Mailbox servers in a DAG with 32 Databases total.  All Databases are in the DAG.  I am doing backups to Tape ...
This issue has been solved
Forum Discussion by Drabbies | 26 Jul 2014 | 4 comments
I need a solution Hi all, for my error I had cancelled the exchange job backup. Now, if I try to start the backup I receive this error: An existing snapshot is no longer ...
This issue has been solved
Forum Discussion by Cappino | 23 Jul 2014 | 4 comments