Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Friends, NBU Master 7.5.0.6 W2K8 64bit NBU Media 7.5.0.6 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint FEWS 2010 W2K8 SP 1 Sharepoint SQL Backend ...
This issue has been solved
Forum Discussion by Spartacus81 | 16 Dec 2014 | 2 comments
I need a solution Hello again friends, Trying to backup shareopint using vmware policy with enable sharepoint recovery option but having no luck.. application state capture job ...
This issue has been solved
Forum Discussion by Spartacus81 | 15 Dec 2014 | 2 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution I have an agent installed on my SharePoint server and I'm backing up the whole server. It's a recent add to our backup jobs. I've noticed that it is ...
This issue has been solved
Forum Discussion by NP in CMH | 25 Sep 2014 | 2 comments
I need a solution Friends, Am trying to exclude these services from the sharepoint backup but its keep coming back. It was working perfectly fine and now all of sudden it stopped.  ...
This issue has been solved
Forum Discussion by Spartacus81 | 25 Sep 2014 | 3 comments
I need a solution Friends, NBU Master 7.5.0.6 W2K8 64bit NBU Media 7.5.0.6 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint FEWS 2010 W2K8 SP 1 Sharepoint SQL Backend ...
This issue has been solved
Forum Discussion by Spartacus81 | 13 Aug 2014 | 8 comments
I need a solution We are in the process of testing Backup Exec 2014 against our QA Sharepoint 2013 environment. We see multiples of the following error message: A selection on ...
This issue has been solved
Forum Discussion by burtonboarder230 | 29 Jul 2014 | 2 comments
I need a solution Guys,  I have followed the following technote, command runs successfully but the keys are not generating.. any idea why? ...
This issue has been solved
Forum Discussion by Spartacus81 | 11 Jul 2014 | 9 comments
I need a solution Hello, I have problem with backup of Sharepoint Farm 2013 on Windows 2012 servers. The databases are on 2 nodes Veritas Cluster. The physical nodes are DB11 and ...
This issue has been solved
Forum Discussion by SmIv | 24 Apr 2014 | 6 comments
I need a solution This is driving me nuts, Envirement: Sharepoint 2007 on Win2k3 SP2 (workgroup and not on the domain) BE2012 on Win2k8 R2 Hello peeps, I hope i will ...
This issue has been solved
Forum Discussion by mourad.b | 27 Jan 2014 | 16 comments