Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi Have some issues when try to backup Microsoft Sharepoint 2010 with Backup Exec. After installing agent on the Sharepoint server a Server Farm shows up in ...
This issue has been solved
Forum Discussion by Itera Drift | 15 Apr 2015 | 7 comments
I need a solution Hi, I have a Windows 2012 server that hosts 2 Hyper-V VMs. One VM is a Windows 2008R2 server running IIS, the other is a Windows 2008R2 server running Sharepoint ...
This issue has been solved
Forum Discussion by Michael Rydzewski | 31 Mar 2015 | 1 comment
I need a solution Hello again guys, Master W2K8 7.5.0.7 Media Linux SuSe 11 SP2 7.5.0.7 FEWS and BESQL Windows 2008 Standard R2 I have got everything working hunky dory ...
This issue has been solved
Forum Discussion by Spartacus81 | 16 Mar 2015 | 10 comments
I need a solution Hello again  community Friends, Sharepoint problem  NBU Master 7.5.0.7 W2K8 64bit NBU Media 7.5.0.7 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint ...
This issue has been solved
Forum Discussion by Spartacus81 | 06 Mar 2015 | 1 comment
I need a solution Hello, We have backupExec 2014 Sp2 on windows server 2012, and 4 sharepoint 2013 WebApp. We backup the Farm with this 4 WebApp.the backup work fine When we ...
Forum Discussion by tkw | 04 Mar 2015 | 2 comments
I need a solution Hi, i had BE 2014 SP1 running fine for some month, now i had to update to SP2 for some problems mit Tape usage. But in the last weeks, since installation of ...
Forum Discussion by JuergenB | 27 Feb 2015 | 8 comments
I need a solution Friends, NBU Master 7.5.0.6 W2K8 64bit NBU Media 7.5.0.6 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint FEWS 2010 W2K8 SP 1 Sharepoint SQL Backend ...
This issue has been solved
Forum Discussion by Spartacus81 | 16 Dec 2014 | 2 comments
I need a solution Hello again friends, Trying to backup shareopint using vmware policy with enable sharepoint recovery option but having no luck.. application state capture job ...
This issue has been solved
Forum Discussion by Spartacus81 | 15 Dec 2014 | 2 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution We are currently using NetBackup along with the SharePoint 2010 extension to get a granular backup and recovery. This provides, for the most part, what we need it for ...
Forum Discussion by lvirden | 21 Oct 2014 | 2 comments