Video Screencast Help

Search

Search results

I need a solution Friends, NBU Master 7.5.0.6 W2K8 64bit NBU Media 7.5.0.6 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint FEWS 2010 W2K8 SP 1 Sharepoint SQL Backend ...
Forum Discussion by Spartacus81 | 13 Aug 2014 | 5 comments
I need a solution Hi, My customer´s environment is this: - One server(2012) with SharePoint 2013 server(only one server in the farm) - One server(2012) with MS SQL ...
Forum Discussion by nackros | 12 Aug 2014 | 19 comments
I need a solution Friends, NBU 7.5.0.6 Master Windows 2008 R2 64Bit NBU 7.5.0.6 Media Linux Suse 10 SP 2 Sharepoint 2010 W2K8 FEWS+Index Server SQL Server 2008 on W2K8 ...
Forum Discussion by Spartacus81 | 30 Jul 2014 | 4 comments
I need a solution We are in the process of testing Backup Exec 2014 against our QA Sharepoint 2013 environment. We see multiples of the following error message:   A selection on ...
This issue has been solved
Forum Discussion by burtonboarder230 | 29 Jul 2014 | 2 comments
I need a solution Guys,  I have followed the following technote, command runs successfully but the keys are not generating.. any idea why? ...
This issue has been solved
Forum Discussion by Spartacus81 | 11 Jul 2014 | 9 comments
I need a solution I have a BE 2014 server running in testing mode before I put it into production. I am trying to understand the impact of VSS with VM's that have Microsoft ...
Forum Discussion by LozBC | 11 Jul 2014 | 2 comments
I need a solution Hello, I have problem with backup of Sharepoint Farm 2013 on Windows 2012 servers. The databases are on 2 nodes Veritas Cluster. The physical nodes are DB11 and ...
This issue has been solved
Forum Discussion by SmIv | 24 Apr 2014 | 6 comments
I need a solution When will BE 2012 support SharePoint 2013 SP1? The support might be provided The support might be provided by the upcoming BE2014, but there is no ...
Forum Discussion by mautonn | 04 Apr 2014 | 3 comments
I need a solution Hi, We're using Sharepoint 2010 on a Windows 2008 R2 system, and we're taking backups using NetBackup 7.5.0.4 (Client agent is also at the same level). ...
Forum Discussion by savas_irez | 10 Feb 2014 | 2 comments
I need a solution This is driving me nuts, Envirement: Sharepoint 2007 on Win2k3 SP2 (workgroup and not on the domain) BE2012 on Win2k8 R2 Hello peeps, I hope i will ...
This issue has been solved
Forum Discussion by mourad.b | 27 Jan 2014 | 16 comments