Video Screencast Help

Search

Search results

I need a solution Hello I hope all of you are fine Can BE15 backup more than 1 Vmware VM per policy at the same time? Thanks a lot ...
This issue has been solved
Forum Discussion by josemlvega | 28 May 2015 | 5 comments
I need a solution Hi All, We are trying to automate the process of VMDK restore in Netback7.5 (Windows and Linux). Version 7.6 have direct command (nbrestorevm) to perform the ...
This issue has been solved
Forum Discussion by RiyasHussain | 26 May 2015 | 3 comments
I need a solution Hi, We perform backups of VMware 4.x virtual machines using Weekly Full / Daily Differential templates created by policy, GRT enabled. VMs are Windows 2008, Backup ...
This issue has been solved
Forum Discussion by Sublaner | 08 May 2015 | 2 comments
I need a solution Hi, does backup exec 2012 sp4 supports exchange 2013 cu8? I read the be 2012 scl > exchange 2013 cu3. I also read the be 2014 scl > exchange 2013 ...
This issue has been solved
Forum Discussion by cancerman | 06 May 2015 | 4 comments
I need a solution Hi This is my enviroment: Master / Media server on the same host: Windows 2012 R2 physical server with FC dual port connected to a two fabric SAN Brocade ...
This issue has been solved
Forum Discussion by larjona | 30 Mar 2015 | 2 comments
I need a solution Hi team, I read somewhere , In order to take San based data store backup we need to present those datastore luns to media server . We only need to present the luns ...
This issue has been solved
Forum Discussion by Brits | 25 Mar 2015 | 11 comments
I need a solution hi Team,  I have a plan to take CIFS share backup. The method choosed is to map CIFS to any VM and get backed up as file level . is it possible ? does it ...
This issue has been solved
Forum Discussion by Brits | 25 Mar 2015 | 11 comments
I need a solution Hello again people, So I am in the process of testing VMWare backups before we roll it out across production but I have hit a stumbling block...I am able to backup ...
This issue has been solved
Forum Discussion by morbid-BMX-Co | 25 Mar 2015 | 2 comments
I need a solution I'm having this issue with Backup Exec 2014 where my Exchange transaction logs are not being flushed when doing a VM backup through vCenter.  I discovered the ...
This issue has been solved
Forum Discussion by Thernlund | 23 Mar 2015 | 7 comments
I need a solution Does anyone know when BE 2014 will support for VMWare vSphere/vCenter 6.0? NBU 7.6.1.1 now support it. 1 ...
This issue has been solved
Forum Discussion by Henry Cheng | 17 Mar 2015 | 1 comment