Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) After yet another sucessful 7.6 upgrade I noticed the following at a customer site. It seems that between 7.5.0.6 and 7.6.0.2, VMware ...
Forum Discussion by Morten Seeberg | 22 Jul 2014 | 6 comments
I need a solution Hi, we're trying to backup an SQL server using V-Ray technology and Vmware Accelerator. We can successfully backup SQL server with "Truncate Logs" ...
Forum Discussion by mustafasimsek | 17 Jul 2014 | 4 comments
Functionality has been removed which is required to enable flexibility in environment. Technote refers: http://www.symantec.com/docs/HOWTO92128 An environment with hundreds/thousands of VM's which are required to be backed up will cause ...
Idea by MOHAMED PATEL | 14 Jul 2014 | 0 comments
I need a solution Friends, NBU Windows 7.5.0.6 Media Linux 7.5.0.6 (VMware host) trying to backup the ESX host that has built in storage and running two vms. Host has two ...
This issue has been solved
Forum Discussion by Spartacus81 | 10 Jul 2014 | 5 comments
I have found an instance where a snapshot for a vmware backup fails to delete with a status 40, yet the snapshot job still completes with a status 0 like it was successful. Please see the excerpt from the job details below.  When I brought this up to ...
Idea by sweatyboy11 | 01 Jul 2014 | 0 comments
I need a solution Hi, I Would like to know how the powered off VM backup is working with VADP concept in Netbackup 7.5.0.6? I know VM tools services is important concept to ...
This issue has been solved
Forum Discussion by Chan_backup | 24 Jun 2014 | 3 comments
I need a solution Hi Folks,   Can any one suggest me that how i can ensure the backup of VCenter 5.5 from netbackup. Since VCenter 5.5 is a Linux virtual appliance. How and ...
This issue has been solved
Forum Discussion by punbs | 23 Jun 2014 | 3 comments
I need a solution vCenter 5.5 was released in Dec 2013 and Netbackup still doesn't support it.  This is not the type of support I expect from an enterprise product.  I am VERY ...
This issue has been solved
Forum Discussion by nbuadmin77 | 08 Apr 2014 | 15 comments
I need a solution Hi All, I configured a NBU 7.6.0.1 to use the credentials of a vCloud Director (load balancer). Now I'm configuring a "VMware" policy. Everything ...
This issue has been solved
Forum Discussion by pep-e | 08 Apr 2014 | 14 comments
I need a solution Is there any roadmap for NetBackup Replication Director supports Clustered Data Ontap? Hello, Replication Director Hello, Replication Director support for ...
Forum Discussion by adricleemilim | 19 Mar 2014 | 1 comment