Video Screencast Help

Search

Search results

Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution I have the following set up in my NBU environment:- NBU: 7.6.0.1 Master Server: Windows 2008 64bit v-center Server: 5.5 80% of the clients configured ...
This issue has been solved
Forum Discussion by as@bs | 17 Feb 2015 | 1 comment
I need a solution Environment is: Master:7.5.0.4 (Linux) Meda server: txaust03app69 (Windows 2003 server ) (VMWare backup host) 1 ...
This issue has been solved
Forum Discussion by tyadagiri | 15 Feb 2015 | 3 comments
Please Note: This is not an “official” download and as such is not a Symantec supported tool. Use at your own risk. I would like to share and make available a home made solution developed by Symantec Consulting Brazil, a graphical user interface ...
Download by SCARPARO-br | 02 Feb 2015 | 1 comment
I need a solution Hi, In our environment VM backups are running based on VIP query rule and the Vcenter has been added as a Virtual Machine server in the credentials tab in NBU ...
Forum Discussion by hariharan24 | 29 Jan 2015 | 3 comments
I need a solution Hello, We are running Netbackup 7.6.0.2 Windows Master Server 2008 R2 SP1, and all our media server is Appliances 5320 with version 2.6.0.4 and netbbackup version ...
This issue has been solved
Forum Discussion by Sisso | 12 Jan 2015 | 8 comments
I need a solution I have a number of policies configured to backup my VM's via the SAN, and with NBD as the secondary option should the SAN backups not work. Now, I would like ...
Forum Discussion by PaulLaVigne | 08 Jan 2015 | 3 comments
I need a solution Hello All, Our Windows VMWare backups are failing with status cannot connect on socket(25) . I refered to the technote below , but I am a bit confused by ...
This issue has been solved
Forum Discussion by empress_srk | 17 Dec 2014 | 4 comments
I need a solution Our backups of VMs seem to complete successfully, the snapshots are created and deleted completed according to the NBU logs, but our monitoring tool indicates that ...
This issue has been solved
Forum Discussion by arctics2 | 12 Nov 2014 | 1 comment
I need a solution Hi, I am having my Vcenter server and NBU master server in different domain. I want to configure the policy for Vmware . Is it possible to backup the Vmware ...
This issue has been solved
Forum Discussion by Sid_help | 28 Oct 2014 | 2 comments