Video Screencast Help

Search

Search results

I need a solution Hi, We have the following BE 2014 on MS Windows 2008R2 STD. VMware VSphare 5.1 and vCenter 5.1 We were taking the backup of a VM. the following ...
Forum Discussion by mrinal.sarkar6200 | 01 Sep 2014 | 2 comments
I need a solution Hi All We have the following set up in our network   1. Backup Exec 2014 server application is installed on a physical server which is running Windows 2008 ...
Forum Discussion by knnagesh | 28 Aug 2014 | 12 comments
I need a solution Hi all, We are using BE2014 on windows server 2008 R2 (Standard Edition), there is only C drive and capacity is 600GB, and using Agent for VMware Virtual ...
This issue has been solved
Forum Discussion by Takky | 25 Aug 2014 | 6 comments
I need a solution My previous thread about this got locked, so I'm starting a new one: Every once in a while, one of the jobs on my BackupExec 2012 media server backing VMware ...
Forum Discussion by Artegic | 25 Aug 2014 | 3 comments
I need a solution Continually seeing event code 2505 on our NetBackup appliances. Once the problem presents itself, it is persistent until a restart.  Recently upgraded to 7.5.0.7 ...
Forum Discussion by NBU_User | 20 Aug 2014 | 1 comment
I do not need a solution (just sharing information) I recently upgraded the NetBackup client on my newly built Exchange 2013 server to 7.6.0.3. Now, when I try to open Backup, Archive ...
Forum Discussion by PaulLaVigne | 18 Aug 2014 | 5 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution I want to understand that what percentage of DataStore Volume shall i keep reserve for VADP backups .  VMWare with Symantec Netbackup 7.5.0.6 . Any other inputs to ...
Forum Discussion by Abhijit_Srivastava | 13 Aug 2014 | 3 comments
I need a solution Hi, My customer´s environment is this: - One server(2012) with SharePoint 2013 server(only one server in the farm) - One server(2012) with MS SQL ...
Forum Discussion by nackros | 12 Aug 2014 | 19 comments
I need a solution Our current infrastructure contains three storage arrays and three VM hosts running VMSphere 5.1. In another off-site location to our main infrastructure is where our ...
Forum Discussion by mgamlin | 11 Aug 2014 | 1 comment