Video Screencast Help

Search

Search results

I need a solution Looking for some clarification; If a Virtual machine doesn't have the CBT setting enabled does Backup Exec enable it on the first run of a VMware based backup ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 03 Sep 2015 | 3 comments
I need a solution Hallo  zusammen ich habe einige Virtuelle Maschinen mit SQL Express. Jetzt stellt sich mir die Frage, ob eine VMDK SIcherung ausreicht oder ob ich die SQL ...
This issue has been solved
Forum Discussion by AdelBackup | 26 Aug 2015 | 2 comments
I need a solution Hi All, Platform: NBU applicance 2.6.0.2, master+media server + MSDP I am confused about deduplication and accelerator.  Assume I have 2 policies, A and ...
This issue has been solved
Forum Discussion by jeorainc | 18 Aug 2015 | 7 comments
I need a solution I'm considering rolling out the Backup Exec Management Plugin for VMware with the vSphere C# client.  However need to establish the minimum set of permissions ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 17 Aug 2015 | 4 comments
I need a solution Hello, I am runing BE15 FP1 on w2k8R2 platform. I use it to backup VMs and everything is working fine excpet for one particular VM for which the job stay ...
Forum Discussion by ElGringo | 11 Aug 2015 | 5 comments
I need a solution Hi Experts, I have recent incremental backups on july 5 and july 4 and full backup on july 3. I want july 5 version of VM. How do i select the vmdk file in java ...
This issue has been solved
Forum Discussion by kumarantg | 06 Aug 2015 | 4 comments
I need a solution Hi All, I need a help. In VMware based backup will the external mounted filesystem in VM from storage devices like Netapp get backed up? ...
This issue has been solved
Forum Discussion by kumarantg | 05 Aug 2015 | 4 comments
I need a solution Hello I can't backup only this Vm with Backup Exec 2014 since a very long time. They are no snapshot existed in snapshot Manager. When i select ...
Forum Discussion by nfougeroux | 21 Jul 2015 | 16 comments
I need a solution Hi there I've been reading up a bit about Netbackup and VMware backup and restore options and architectures, trying to find out how I could make what ...
This issue has been solved
Forum Discussion by DNT | 20 Jul 2015 | 6 comments
I need a solution Hi I am encountering an error in Netbackup with the VmWare snapshot. Had a peak and i find 2 errors, 156 which is generally an error getting the snapshot, and the ...
This issue has been solved
Forum Discussion by Mastana420 | 16 Jul 2015 | 8 comments