Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution I'm currently doing full & differential backups of my ESXi 5.1 systems using the AVVI and GRT for applications for one backup set and GRT for files (without ...
Forum Discussion by Jan Gruyaert | 06 Oct 2014 | 7 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi, My customer´s environment is this: - One server(2012) with SharePoint 2013 server(only one server in the farm) - One server(2012) with MS SQL ...
Forum Discussion by nackros | 12 Aug 2014 | 19 comments
I need a solution Hi, we're trying to backup an SQL server using V-Ray technology and Vmware Accelerator. We can successfully backup SQL server with "Truncate Logs" ...
Forum Discussion by mustafasimsek | 17 Jul 2014 | 7 comments
I need a solution I have a BE 2014 server running in testing mode before I put it into production. I am trying to understand the impact of VSS with VM's that have Microsoft ...
Forum Discussion by LozBC | 11 Jul 2014 | 2 comments
I need a solution I`m trying to combine virtual machine GRT backup on VMware vSphere 5.5 with traditional agent backup of MS SQL Server (Windows 2008 R2). Every time VM backup brakes ...
This issue has been solved
Forum Discussion by Bisti | 26 May 2014 | 10 comments
I need a solution Hello everyone I have read across a lot of discussion threads and solution links, but somehow I just don't this szenario to work without error messages. I ...
Forum Discussion by nwickord | 16 Apr 2014 | 4 comments
I need a solution Dear collegues, I'm testing a vmware vsphere 5.1 HA cluster backup with about 20 VMs the backup schedule for ALL vm's on Vcenter backup job is ...
Forum Discussion by MarvinFS | 27 Jan 2014 | 3 comments
I need a solution Hello, We are running Netbackup 7.5.0.6 on a 2008 R2 SP1 windows server. We have many "VMware" policies that run a file system backup of all local ...
This issue has been solved
Forum Discussion by Sisso | 12 Dec 2013 | 2 comments