Video Screencast Help

Search

Search results

I need a solution Hi, We have the following details:- 1. Two DELL server  intragated with VMWare ESXi 5. 2. VCetner 5.1 install in of the VMware server as VM. 3. Two BE ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 16 Jun 2013 | 16 comments
I need a solution Hi, I was planning for a restoration of a VM inside a ESX 5.0 server box. I was taking backup through Vcenter 5. Details :- 1. Three VMware ESXi ...
Forum Discussion by mrinal.sarkar6200 | 03 Feb 2013 | 1 comment
I need a solution Hi, We are doing a installation. BElow were the details:- 1. VMware ESXi 5 (In three server) with VCenter. 2. BE 2012 on Windows 2008 R2. 3. ...
Forum Discussion by mrinal.sarkar6200 | 10 Dec 2012 | 8 comments
I need a solution Hi Guys.... After long time I am creating this thread in NBU forum........... We have the following:- 1. IBM Lotus 8.5 on RHEL 5 (64bit). 2. IBM ...
Forum Discussion by mrinal.sarkar6200 | 04 Dec 2012 | 6 comments
I need a solution Hi, I have ESXi VSphare 5 (three server). Alll the VM were in the EMC VNX storage server. VCenter server. I have VMware agent (Three) , one windows ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Dec 2012 | 5 comments
I need a solution Hi, We were going for a Symantec BE 2012 deployment of the following infra. Three VMware host server . One Vcenter server. The VMware VMs were inside ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Nov 2012 | 6 comments
I need a solution Hi, We are going for a BE 2012 installation. The existing infra as follows:- Three VMware host server . One Vcenter server. The VMware VMs were ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 13 Nov 2012 | 7 comments