Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I need help. Since BE 2014 sp1 update my file server (virtual server) restarts when starting a backup job. I have found no information on similar cases, ...
Forum Discussion by mp@cartigas.com.uy | 13 Nov 2014 | 5 comments
I need a solution Hi Team,   can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is ...
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Hi, I have a copy of Backup Exec 2014 V-Ray Edition running on Windows Server 2012 R2. Although it did work fine, I can no longer backup some of my clustered ...
This issue has been solved
Forum Discussion by bestseany | 13 Oct 2014 | 4 comments
I need a solution I'm using Backup Exec 2014 in a server Windows Server 2008R2 and the job finished with exception  V-79-10000-11233 - VSS Snapshot error for an other specific ...
Forum Discussion by KSA Admin | 02 Oct 2014 | 10 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hello All I'm in the process of writing and testing a DR plan, but I have limited resources. I have an 2 Hyper-v Host one with a virtualised domain controller ...
This issue has been solved
Forum Discussion by ACampbell-SCL | 11 Aug 2014 | 13 comments
I need a solution I have a BE 2014 server running in testing mode before I put it into production. I am trying to understand the impact of VSS with VM's that have Microsoft ...
Forum Discussion by LozBC | 11 Jul 2014 | 2 comments
I need a solution 1 1403779398 I am ...
This issue has been solved
Forum Discussion by today | 13 Jun 2014 | 3 comments
I need a solution Hello I have a new installation of Backup Exec 2012 V-Ray Edition running on Server 2008 R2. I also have a 2-node Hyper-V 2012 failover cluster running over iSCSI ...
This issue has been solved
Forum Discussion by bestseany | 20 May 2014 | 3 comments
I need a solution Hello, I have question. I would like to set my backup job for grt on HA Hyper-V virtual machine. The problem is that my hypervisor host work in domain A ...
Forum Discussion by Sebastian Lombaski | 09 Apr 2014 | 2 comments