Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Everyone,   I request your assistance. I have an Oracle database running on a Red Hat Linux 5.4 server and a separate media server (BE 2014) running ...
Forum Discussion by blade_III | 30 Sep 2014 | 1 comment
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution We have Symantec 2012 which has licenses for 16 application and database agents (according to the assessment tool). When I ran the assessment tool it shows 16 licenses ...
Forum Discussion by PCFMD | 13 Aug 2014 | 6 comments
I need a solution Hi Guys, I have a bit of a strange issues. To give you an idea as how we are configured I will detail our policies and then detail the issue. Backup Setup ...
Forum Discussion by thomaspark | 18 Jul 2014 | 9 comments
I need a solution   Hello Everyone,,   I have Oracle Enterprise linux version 6.32   installed on a server which is connected by fiber to SAN Storage.   ...
Forum Discussion by Mohammad Sammoudi | 06 Jul 2014 | 2 comments
I need a solution hi, all We are using BackupExec 2012 and been using it for our Oracle backup for months, few days ago, the backup job suddenly fail with error  ...
This issue has been solved
Forum Discussion by vincent vincent | 10 Jun 2014 | 4 comments
I need a solution I have Oracle server on Linux that running VMware. I back up vm using AVVI and also back up database using Agent for Oracle. When I restore,I need to restore ...
This issue has been solved
Forum Discussion by SONGYOD.KH | 28 Apr 2014 | 3 comments
I need a solution Hello we use "backup exec 12 for windows server" to backup and oracle database on a windows server. This is is all working well, but I need to now change ...
This issue has been solved
Forum Discussion by davegreen100 | 27 Mar 2014 | 2 comments
I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments
I need a solution Hello, Any idea about this error and how can I resolve it ? I have BE 2012 SP3 and windows 2008 R2 SP1 and I need to backup Oracle RAC on windows 2008 server. ...
Forum Discussion by userconnect | 25 Feb 2014 | 3 comments