Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello,   I am trying to backup an oracle rac in a vmware – srm environment. Fully randomly – or I cannot tell the reason – I get 5407 error, although database ...
Forum Discussion by leszakandras | 07 Oct 2014 | 2 comments
I need a solution The RMAN restores are failing with the below error:   ========================= channel t5: ORA-19870: error while restoring backup piece PROD_17769_1 ...
Forum Discussion by Mux | 01 Oct 2014 | 4 comments
I need a solution [root@dwghdb1 bin]# ./tpconfig -l Device Robot Drive       Robot                    Drive                Device     Second Type     Num Index  Type DrNum Status  ...
This issue has been solved
Forum Discussion by dengqiang | 29 Sep 2014 | 2 comments
I need a solution Hi All, I am Using  Netbackup : 7.6.0.1 OS : Linux Oracle: 11 G Database server is acting as media server. I trying to configure RMAN for ...
Forum Discussion by Shailesh_raj72 | 28 Sep 2014 | 5 comments
I need a solution Master Server: Windows Server 2008 R2, NBU 7.6.0.1, License Trial Full. Linux Client: Centos 6.5 Oracle 11g2   Following this guide:  ...
This issue has been solved
Forum Discussion by tien86 | 18 Sep 2014 | 4 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution **** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 17 Aug 2014 | 6 comments
VMware Intelligent Policies, or VIP, was introduced in NetBackup 7.1.  VIP allows a NetBackup Administrator to discover new VMware virtual machines and automatically add them to backups.  For more information on VIP, see the Symantec NetBackup for ...
Article by Scott_123 | 08 Aug 2014 | 0 comments
I need a solution OS: # uname -a AIX vmw010150012146 1 6 00F7A5904C00 NBU:7.5 AIX client RMAN backup log shows: channel ch00: starting incremental level 0 datafile ...
Forum Discussion by dengqiang | 06 Aug 2014 | 5 comments
I need a solution Hello,   I am trying to backup Oracle with Oracle Policy. But I get the following error   6/6/2014 4:30:47 PM - Info bphdb(pid=3652) INF - ...
Forum Discussion by ElGringo | 06 Jun 2014 | 5 comments
I need a solution Hi, We just setup a new Windows 2012 client with Oracle 12c and using Rman backup. The backup via LAN is working fine, but when we use FT transport for backup, it ...
This issue has been solved
Forum Discussion by wilsonchong | 16 May 2014 | 9 comments