Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I just installed Symantec Backup Exec 2014 and i want to install agent my remote Oracle Server. When i go to my Agents file under Program Files, i just see ...
This issue has been solved
Forum Discussion by fatihaykac | 14 Nov 2014 | 1 comment
I need a solution I have problem with Oracle DB backup. During backup job system changed IP address of media server and job ended with CORBA exception. I don't use ...
Forum Discussion by christo79 | 13 Nov 2014 | 8 comments
I need a solution RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE STACK FOLLOWS =============== RMAN-00571: ...
Forum Discussion by slim_Hannachi | 06 Nov 2014 | 5 comments
I need a solution Hello, We are slowly moving our Backups over to BE 2014. While i already tested the Oracle backup, i still have a problem with the archive logs. Oracle says ...
Forum Discussion by AlexanderD | 28 Oct 2014 | 2 comments
I need a solution Hello,   I am trying to backup an oracle rac in a vmware – srm environment. Fully randomly – or I cannot tell the reason – I get 5407 error, although database ...
Forum Discussion by leszakandras | 07 Oct 2014 | 2 comments
I need a solution The RMAN restores are failing with the below error:   ========================= channel t5: ORA-19870: error while restoring backup piece PROD_17769_1 ...
Forum Discussion by Mux | 01 Oct 2014 | 4 comments
I need a solution Hi Everyone,   I request your assistance. I have an Oracle database running on a Red Hat Linux 5.4 server and a separate media server (BE 2014) running ...
Forum Discussion by blade_III | 30 Sep 2014 | 1 comment
I need a solution [root@dwghdb1 bin]# ./tpconfig -l Device Robot Drive       Robot                    Drive                Device     Second Type     Num Index  Type DrNum Status  ...
This issue has been solved
Forum Discussion by dengqiang | 29 Sep 2014 | 2 comments
I need a solution Hi All, I am Using  Netbackup : 7.6.0.1 OS : Linux Oracle: 11 G Database server is acting as media server. I trying to configure RMAN for ...
This issue has been solved
Forum Discussion by Shailesh_raj72 | 28 Sep 2014 | 5 comments
I need a solution Master Server: Windows Server 2008 R2, NBU 7.6.0.1, License Trial Full. Linux Client: Centos 6.5 Oracle 11g2   Following this guide:  ...
This issue has been solved
Forum Discussion by tien86 | 17 Sep 2014 | 4 comments