Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi All, Backup archive logs to server Linux Redhat with Oracle, get error: EXIT STATUS 6: the backup failed to back up the requested files. Attached ...
Forum Discussion by Stivet | 22 Jan 2015 | 4 comments
I need a solution One of my customers uses Oracle as a database for his Accounting System. He uses RMAN scripts to backup and restore data. For Export: expdp system/xxxxxx ...
This issue has been solved
Forum Discussion by hdablin | 21 Jan 2015 | 5 comments
I need a solution Dear Experts, I am running new tape library for my company data backup I need advice for best performance backup for system states and backup of users data and ...
This issue has been solved
Forum Discussion by sami2000 | 10 Jan 2015 | 5 comments
I need a solution We are in the process of testing writing our RMAN backups directly to our appliance rather than writing them to disk and then using Netbackup to backup those files. ...
This issue has been solved
Forum Discussion by Wes T. Gator | 03 Dec 2014 | 5 comments
I need a solution RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE STACK FOLLOWS =============== RMAN-00571: ...
Forum Discussion by slim_Hannachi | 06 Nov 2014 | 5 comments
I need a solution The RMAN restores are failing with the below error: ========================= channel t5: ORA-19870: error while restoring backup piece PROD_17769_1 ...
This issue has been solved
Forum Discussion by Mux | 01 Oct 2014 | 4 comments
I need a solution Hi Everyone,   I request your assistance. I have an Oracle database running on a Red Hat Linux 5.4 server and a separate media server (BE 2014) running ...
Forum Discussion by blade_III | 30 Sep 2014 | 1 comment
I need a solution [root@dwghdb1 bin]# ./tpconfig -l Device Robot Drive       Robot                    Drive                Device     Second Type     Num Index  Type DrNum Status  ...
This issue has been solved
Forum Discussion by dengqiang | 29 Sep 2014 | 2 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution **** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 17 Aug 2014 | 6 comments