Video Screencast Help

Search

Search results

Copy all the children of the comment that is the source of this new discussion. I need a solution **** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 17 Aug 2014 | 6 comments
I need a solution We have Symantec 2012 which has licenses for 16 application and database agents (according to the assessment tool). When I ran the assessment tool it shows 16 licenses ...
Forum Discussion by PCFMD | 13 Aug 2014 | 5 comments
I need a solution OS: # uname -a AIX vmw010150012146 1 6 00F7A5904C00 NBU:7.5 AIX client RMAN backup log shows: channel ch00: starting incremental level 0 datafile ...
Forum Discussion by dengqiang | 06 Aug 2014 | 5 comments
I need a solution Hi Guys, I have a bit of a strange issues. To give you an idea as how we are configured I will detail our policies and then detail the issue. Backup Setup ...
Forum Discussion by thomaspark | 18 Jul 2014 | 9 comments
I need a solution   Hello Everyone,,   I have Oracle Enterprise linux version 6.32   installed on a server which is connected by fiber to SAN Storage.   ...
Forum Discussion by Mohammad Sammoudi | 06 Jul 2014 | 2 comments
I need a solution hi, all We are using BackupExec 2012 and been using it for our Oracle backup for months, few days ago, the backup job suddenly fail with error  ...
This issue has been solved
Forum Discussion by vincent vincent | 10 Jun 2014 | 4 comments
I need a solution Hello,   I am trying to backup Oracle with Oracle Policy. But I get the following error   6/6/2014 4:30:47 PM - Info bphdb(pid=3652) INF - ...
Forum Discussion by ElGringo | 06 Jun 2014 | 5 comments
I need a solution Hi, I try configure a job of database Oracle on Windows Server. I follow this steps http://www.symantec.com/business/support/index?page=content&id=HOWTO73873  ...
Forum Discussion by villex | 05 Jun 2014 | 3 comments
I need a solution Hi, We just setup a new Windows 2012 client with Oracle 12c and using Rman backup. The backup via LAN is working fine, but when we use FT transport for backup, it ...
This issue has been solved
Forum Discussion by wilsonchong | 16 May 2014 | 9 comments
I need a solution 23:50:06.077 [26328.23460] <2> logparams: -sb -rdbms oracle -S bkp-srv1 -to 300 -c peq-prod11-ora-full -s Full -clnt peq-prod11 -FULL -kl 15 -b ...
This issue has been solved
Forum Discussion by ELKHOMRI | 09 May 2014 | 3 comments