Video Screencast Help

Search

Search results

I need a solution Hello, I had Lotus Domino 9.0.1 fp3 (Windows 2012 R2) and latest updated Symantec Backup Exec 2014. I had updated ...
This issue has been solved
Forum Discussion by ANDRES SALESA | 10 Apr 2015 | 1 comment
I need a solution Hello, I had Lotus Domino 9.0.1 fp3 32 bits  (Windows 2012 R2) and last version Symantec Backup Exec 2014. It was working. I have update the last patch Lotus ...
This issue has been solved
Forum Discussion by ANDRES SALESA | 10 Apr 2015 | 4 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Hi All, There was an error when running a backup for Lotus Notes Domino 9 on platform AIX 7.1. Below are the error that occurred  (Code status=103) ...
This issue has been solved
Forum Discussion by AkMaL | 30 Jun 2014 | 7 comments
I need a solution Hi Folks,   I need suggestion for the better backup solution for lotus domino backup with NetBackup 7.5   A quick Infra details. ...
This issue has been solved
Forum Discussion by punbs | 18 Feb 2014 | 2 comments
I need a solution Hi, a few months ago, we had no information about IBM Domino V9 support for BackupExec 2012 Any news there? is this planned? We are waiting for this to be ...
This issue has been solved
Forum Discussion by unarcher | 12 Feb 2014 | 2 comments
I need a solution Hello, I have a pig broblem i installed SBE 2010 on win 2003 and i'm trying to backup Lotus Domino 8.5.2 "installed on win 2003 + Lotus Domino Agent ...
This issue has been solved
Forum Discussion by Mashaal | 22 Nov 2013 | 7 comments
I need a solution When will Domino 9 be officially supported by the Backup Exec Domino Agent?  version 9 has been out six months and 9.01 has just been released. The file structures ...
This issue has been solved
Forum Discussion by Autotype1 | 30 Oct 2013 | 2 comments
I need a solution My Backup job contains only the Lotus DB and some folders in Drive D:\. But when start backup , it backup all the Lotus Domino Database and after that the failed with ...
This issue has been solved
Forum Discussion by amr tarek | 23 Sep 2013 | 10 comments
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments