Video Screencast Help

Search

Search results

I need a solution Hello, I had Lotus Domino 9.0.1 fp3 (Windows 2012 R2) and latest updated Symantec Backup Exec 2014. I had updated ...
This issue has been solved
Forum Discussion by ANDRES SALESA | 10 Apr 2015 | 1 comment
I need a solution Hello, I had Lotus Domino 9.0.1 fp3 32 bits  (Windows 2012 R2) and last version Symantec Backup Exec 2014. It was working. I have update the last patch Lotus ...
Forum Discussion by ANDRES SALESA | 10 Apr 2015 | 4 comments
Hello, since i've started using symantec backup exec software to backup my data i encountered a very big problem for me. The backup of NSF files using Application and Database agent to save lotus domino files (NSF) use a compression smallest ...
Idea by evyuser | 26 Feb 2015 | 0 comments
It would be a good idea to integrate and improve copies of servers that have implemented DAOS . (Backup and Recovery, Backup Exec, 2014, Agents, Agent for Lotus Domino) () It would be a good idea to ...
Idea by ANDRES SALESA | 25 Feb 2015 | 0 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
Hello. We have a Lotus Domino databases backuping as file resourses because of Lotus Domino Agent issues. So we need to exclude temporary FOLDERS (*.ft - NOT files!) from selection list. In Backup Exec 2010 we was made mask ...
Idea by Sp1r3d | 21 Oct 2014 | 2 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Is it possible to split our Domino backup jobs into smaller sets?  For instance, can we backup mail\A-M in one job, and mail\N-Z in a second job.  Creating the ...
Forum Discussion by MfgIT | 03 Jul 2014 | 4 comments
I need a solution Hi All, There was an error when running a backup for Lotus Notes Domino 9 on platform AIX 7.1. Below are the error that occurred  (Code status=103) ...
This issue has been solved
Forum Discussion by AkMaL | 30 Jun 2014 | 7 comments
I need a solution  Hello,   I am facing problems with my Lotus Domino Backup. I have a virtualization enviroment and my Lotus Domino Server is a VM and I installed the Backup Exec ...
Forum Discussion by remamelo | 28 May 2014 | 4 comments